• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

fica acelarado

Hugo

UMMzito
Registo
22 Mar 2012
Mensagens
52
Localização
-
Boas a todos, tenho aqui no meu UMM e espero nao ser um problema grave.
o meu UMM alter de 87 fica acelarado e nao sei como o por no relentim certo. por vezes ao passar de 1ª para segunda fica mesmo acelarado, parece que nem tirei o pé do acelarador e isto acontece ao passar todas as mudanças.
Espero que me ajudem.
obrigadUMM
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.467
Localização
Cortegaça
Se o teu UMM for turbo com bomba injectora lucas podes ter problemas no diafragma!
Se não for nada disso aponto para problemas no cabo do acelerador!
 

Andre2019

UMMzito
Registo
31 Jan 2011
Mensagens
85
Localização
-
o meu tambem acotece as vezes e é o cabo do acelerador que demora a recuperar tenho de o trocar,
e o meu tambem é um alter(I) de 1987, mas pode não ser o mesmo problema.
Abraço
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Começa pelo mais fácil: verifica o estado do cabo, depois procura entradas de ar (tubos de gasóleo com sinais de humidades). Se não for por aí, avança para a BI.

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

Hugo

UMMzito
Registo
22 Mar 2012
Mensagens
52
Localização
-
Boas tardes, obrigado a todos e deram-me ja uma luz :) de facto pode ser ar até porque à tempos comecou a aparecer residuos de gasóleo junto ao deposito.. vou ter que investigar melhor.. Sou de Barcelos.

obrigadUMM a todos..
 
Registo
18 Jul 2010
Mensagens
414
Localização
Portugal
viva
na minha opinião tens um problema ou no cabo do acelerador ou na mola de recuperação e façil ver isso.
quanto a entrar ar não me parece pois se dá para acelerar quando tem entrada de ar logo a seguir falha o que não parece o caso
abraço moreira
 

Hugo

UMMzito
Registo
22 Mar 2012
Mensagens
52
Localização
-
BOAS, QUAL É A MOLA DE RECUPERAÇÃO??
É NA BI OU NO PEDAL?
OBRIGADO
 

Hugo

UMMzito
Registo
22 Mar 2012
Mensagens
52
Localização
-
OK, JA TENHO QUE FAZER ESTA FIM DE SEMANA :)

OBRIGADO
 

ustaka

UMMzito
Registo
3 Jul 2012
Mensagens
106
Localização
Portugal
Boa tarde,

Quase de certeza que isso é o cabo. É o que me esta a acontecer, mas já vou encomendar um novo.

Torna-se muito perigoso andar assim com o carro, principalmente em aproximação a curvas ou a outros carros. Quando deixa-mos o pedal pensamos que o carro vai abrandar logo e ainda segue acelerado uns bons metros.

cUMMprimentos,

Tiago Santos
Viana do Castelo
 
Top Inferior