• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

O xaruto deixa de acelarar do nada...

BaoUMM

UMM
Registo
20 Out 2008
Mensagens
437
Localização
Portugal
ontem o meu xaruto quando ia em quinta o pedar do acelarador deixou de acelarar... reduzi para 4 e jáacelarava...
o pedal é que deixou de acelarar....
hj já me fez isto outra vez.
Alguem sabe o que pode ser isto?

Obg.

Joao costa(n)

UMM ARMY
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Deixava de acelerar como? O motor ficou ao ralenti, ou começou a morrer?

cUMMprimenTTos

Alexandre Madeira
UMM Cournil 04/83
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.591
Localização
Portugal
João, isso cheira-me a caixa e nada a ver com o acelerador!
Se acelerava em 4ª e deixou de o fazer em 5ª anda aí gato manhoso!!!
Se fosse algo relacionado com o acelerador, a BI ou algo na injecção, fazia em todas as mudanças.
Agora tb é necessário saber o que dizes com "o pedal é que deixou de acelerar!"
Ficou preso ? Solto ???

Abraço
 

BaoUMM

UMM
Registo
20 Out 2008
Mensagens
437
Localização
Portugal
Obg pela ajuda :)

O estranho é que no fim de passar por um burraco mais fdd, o jipe ficou ao ralantim e eu pisava o acelerador e n repondia...
nem acelarava nem nada.
meti uma mudança a baixo e ficou normal.
já aconteceu 2x...
estou a ficar preocupado :(

UMM ARMY
 

taranto

UMM
Registo
22 Fev 2009
Mensagens
629
Localização
Portugal
Boas, BaoUMM...

Eu pouco percebo de mecânica, mas não poderá tambem ser algo com a embraiagem? Patinar não pois assim ficava era acelerado, não é?

Sim, e tal como o King perguntou, já agora, explica lá essa do não acelerar... fica preso o pedal ou carregas e ele não faz nada?


Que ninguem se chegue a mim! Tou infectado com o bichinhUMM sem qualquer esperança de cura!!!
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.465
Localização
Cortegaça
Será que o facto de teres passado por um buraco "fod" não fez soltar algum lixo do depósito?

Podes ter alguns resíduos de lixo a causarem problemas no circuito de alimentação!

Penso eu!! Pela forma como descreves os sintomas não está muito fácil poder ajudar...

Pelo menos para mim.

Cumprimentos.
 

Martins

UMM
Registo
12 Fev 2007
Mensagens
575
Localização
Portugal
Boas

Não é nada fácil é daquelas coisas que parece de bruxas mas decerto não tem nada a ver com a quinta velocidade, mas provavelmente com o sistema de alimentação/injecção deve é ser pura coicidencia acontecer em quinta

Cumprimentos
Rui Martins
 

BaoUMM

UMM
Registo
20 Out 2008
Mensagens
437
Localização
Portugal
pois... o estranho é que só aconteceu quando vou a velocidades na casa dos 80km h.

ainda pensei que podia ser do gasoleo com aditivo pois numca tinha posto no meu xaruto e gostei bué que o bixinho ate tem outro cantar e penso que rende mais que o do jumbo, sem duvida... :)
Vou ver o filtro do gasoleo pode ser que esteja entupido.
cheguei a pensar que o cabo do acelerador tivesse saido ou partido mas não me parece pois n voltava ao normal com tanta facilidade LOL


UMM ARMY
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.192
Localização
Portugal
Isso é parecido como que me aconteceu a mim...

tive que reconstruír a bomba injectora....

UMM abraçUMM

j.aldeia


 

raffa

Iniciado
Registo
28 Jan 2010
Mensagens
37
Localização
Portugal
boas

isso pode ser do cabo do acelarador. eu tive um episodio semelhante e ficou recolvido com 5 euros

boa sorte...



Raffa
 

BaoUMM

UMM
Registo
20 Out 2008
Mensagens
437
Localização
Portugal
:) secalhar é melhor começar mm pelo cabo LOLOL
Se não se resolver ai logo se vê :)

Obrigado malta pela ajuda.

UMM ARMY
 
Top Inferior