• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Fiquei sem 5ª porque razao?

Registo
11 Fev 2010
Mensagens
243
Localização
-
viva malta...
pois fui andar de umm, e ja antes as vezes me via grego para acertar com a 5ª mas la entrava... e as folgas da caixa foram tiradas ficou melhor...
agora fui andar, e, não consigo meter 5ª é como se não tivesse...
alguem tem ideia que se passará???

as tantas perdi-a no caminho:) hi hi
bem fora de brincadeiras que será?

abraçumm
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
Só a 5ª? As outras entram todas bem ou mais ou menos?

Isso pode ter várias causas, pode vir derivado de uma folga excessiva nas rotulas do tirante da caixa, pode vir da própria caixa, ou podes ter as molas do disco de embraigem partidas (aconteceu comigo não tinha 1ªnem 5ª).

As caixas de velocidades têm uns parafusos (acho que são 2 ou 3) pequenos com a cabeça sextavada interior. Se os desapertas vais ver uma mola com uma esfera na ponta. Vê se tens alguma mola partida ou fraca.

Vai dando mais detalhes!

UMM abraçUMM

j.aldeia


 
Registo
11 Fev 2010
Mensagens
243
Localização
-
pois só a 5ª... entram todas bem, quando é para passar de 4ª pa quinta meto a alvanca de veolicades e é como se tivesse em ponto morto... as outras tao todas a entrar ate bem...
isso é motivo pa ficar preocupado? e ter de gastar muito dinheiro? pode acontecer com as outras?
abraçumm e ajudem-me :)
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá,

Tens marcha a traz?

O carreto da quinta é á parte do resto da caixa, sei a quem já aconteceu o mesmo.

se tiveres uma caixa velha troca o final da caixa que a quinta volta.
Acho não é certeza que isso é um carreto que liga ao veio primario que se estraga.
Olha o Mauro (showtime) tem fotos da caixa no topico das vendas, podes la ver o conjunto em separado.

UMM abraço
Samuel Sousa

 
Registo
11 Fev 2010
Mensagens
243
Localização
-
ola...
sim samuel tenho marcha atras...
pois não tenho nada de material usado...
tenho de ver no mecanico quando for la...
não ha problema andar assim pois nao?
nao se estraga mais nada?
abraço
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Panso que não tem problema.
Mas será melhor perguntares a um profissional.


UMM abraço
Samuel Sousa

 
Registo
11 Fev 2010
Mensagens
243
Localização
-
ok obrigado...
amanha vou experimentar melhor e relato depois...
se tiverem mais hipoteses chutem:)
abraço e obrigao malta
 

Dias

UMM
Registo
16 Mai 2007
Mensagens
1.909
Localização
Portugal
Boas
Nas caixas de velocidades existe o veio primário (é o que recebe movimento do motor), por sua vez o veio primário (casa) com o veio intermediário através de carretos, no veio intermediário encontram-se os carretos da 1ª,2ª,3ª e 4ª velocidade e a ligar a este está o carreto inversor (marcha atrás), sendo assim sempre que o motor está a trabalhar e a caixa em ponto morto,... na caixa está em rotação o veio primário e o intermediário, sempre que engrenamos uma mudança desde a 1ª até á 4ª, neste caso através da alavanca da caixa vamos colocar em funcionamento a ou as forquilhas que actuam sobre os carretos móveis que se encontram no veio secundário ou veio de transmissão, fazendo-os mover longitudinalmente nas esterias do veio, de modo a engrenarem ou desengrenarem consuante a mudança pretendida, para suavizar (evitar o arranhar) a engrenagem de uma mudança existem as anilhas sincronizadoras.

A 5ª velocidade é o primeiro carreto que se encontra no veio secundário em frente ao veio primário,... após acionar-mos a alavanca das velocidades, esta vai actuar sobre a forquilha do carreto da 5ª, fazendo-o deslizar para a frente, engrena lateralmente , numa serrilha existente no carreto unico do veio primário passando a transmitir directamente do veio primário para o veio secundário a rotação ou movimento do motor.

Na minha ideia se o problema só reside na 5ª velocidade e se não existirem outros factores externos, diria que o problema está no carreto da 5ª velocidade. Uma possivel causa poderá ser a forquilha desapertada do tirante, tirante este que ao ser acionada a alavanca das velocidades através da forquilha empurra o carreto da 5ª velocidade, se a forquilha está desapertada não engrena a 5ª.

Se a 5ª velocidade arranhasse ou necessitasse de fazer alguma pressão e que na maioria das vezes salta fora a mudança,poderia-mos dizer que era problema da anilha sincronizadora, neste caso não acredito que seja esse o problema.

Eu neste caso aponto (volto a referir se o problema é interno) que o problema pode estar na forquilha,... ela ficar empenada e dificultar a engrenagem do carreto não acredito pois seria mais fácil ela partir, mas se tivesse partido neste momento já teria danificado mais alguns carretos por haver um corpo estranho á solta no interior da caixa de velocidades.

Uma dica:
Retira a valvoliva/óleo da caixa e verifica se aparece algumas limalhas ou resto de metal no fluido, podem aparecer os restos do parafusos que seguram a forquilha ao tirante do carreto da 5ª.

A melhor forma será retirar a caixa e abrir para resolver a situação e desmitificar o tabu.


cUMMprimentos

Tempo de Aceleração no meu Cournil (0-100 Km/h) em....5 Minutos... mas... com estilo...


Dias
UMM 4x4 Entrepreneur
Made in Portugal



www.ummnelodias.blogspot.com

http://www.youtube.com/user/DiasUMM

http://satao.no.sapo.pt

 
Registo
11 Fev 2010
Mensagens
243
Localização
-
ok malta obrigado pela ajuda...
pois ******* tambem pensei isso...
alguem sabe ou concsegue dar ideia do que preciso gastar pa ficar bom?
cumps
 

Patrick

UMM
Registo
16 Ago 2009
Mensagens
1.137
Localização
Portugal
Além da dica de ver se há limalhas na valvulina vê também se os tirantes e respectivos terminais em borracha estão ok que já me aconteceu também não meter a 5ª por isso. então meti a agarrar umas fitas de plástico e até hoje está ok.
Mas tens aqui as melhores dicas paara diagnosticar o problema.
Boa sorte

Alter II Longo Lona
 
Registo
18 Jul 2010
Mensagens
414
Localização
Portugal
ola amigo se a5ª não entra so pode ser afinação dos tirantes,o meu amigo diz que fica em ponto morto. não engrena va ver .abraços moreira
 
Registo
11 Fev 2010
Mensagens
243
Localização
-
malta nao tenho tido muito tempo de vir postar...

obrigado pelas digas...
pois o problema parece da afinação do tirante... fui la com a mao por baixo e meti 5ª e e fosse de marcha atras para 5ª experimentei com o carro parado claro:) e entrava e ai esta tenho 5ª outra vez... :)

abraço
 

Patrick

UMM
Registo
16 Ago 2009
Mensagens
1.137
Localização
Portugal
Olha acabei de comprar casquilhos para os tirantes custaram-me 18€ 2 na Europeças.
Só por coruiosidade...

Alter II 91 Longo verde Lona- Rio Lizandro
 
Top Inferior