• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Ajuda

LUISUMM

UMMzito
Registo
18 Jun 2008
Mensagens
71
Localização
Portugal
Olá a todos na quarta feira coloquei discos tambem no eixo de tras tudo novo com flexiveis em malha de aco, com bombas da Audi e bomba central nova (origem). O problema é que não trava bem parece que tem abs.. Sera que a bomba de origem não tem força para este conjunto?
UMMabraço.


Jose Luis
 

bruno-991

UMM
Registo
31 Jan 2010
Mensagens
1.242
Localização
Portugal
A mim parece que não foi correctamente purgado o sistema de óleo de travões.

 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.198
Localização
Portugal
Boas!

Esse problema pode passar pelo servo freio, bomba de vacuo ou bomba principal de travoes insuficiente.

Tenta dar uma revisaozita a isso tudo!

cUMMps

UMM Cournil Entreperneur
Clássico 10-10-1984

Gostas de Ajudar os outros UMMistas?
Queres ser ajudado quando precisares de alguma coisa?
Coopera com a nossa lista de UMMistas amigos e entreajudados.
Preenche:
http://spreadsheets.google.com/viewform?formkey=dDlpVThZUW9neEVwNkJ1aEx1cHczQXc6MA..
E em breve receberás os contactos e localização de todos os companheiros que cooperaram como tu.

UMM - Vencedor por Natureza - Vencedor na Natureza - UMM
 

LUISUMM

UMMzito
Registo
18 Jun 2008
Mensagens
71
Localização
Portugal
Boas pessoal. Antes de mais obrigado pelas respostas.
As pastilhas são novas frente e trás.
As bombas da frente são as minhas originais , as de trás são novas da Audi(não sei de que modelo ).
Os tubos rigidos ficaram sem oleo e depois levou oleo novo (dot 4)e tenho por flexiveis tubos em malha de aço feitos á medida.
Como já referi antes a bomba principal de travões tambem é nova (original alter turbo).O servofreio trabalha bem.
Depois de tudo isto o carro trava pouco mas trava ,ou seja não bloqueia e como eu tenho um t em vez do compensador acho que devia bloquear.
Já não sei o que pensar ,opiniões precisam-se.
Obrigado
UMMabraço.

Jose Luis
 
Top Inferior