• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Velocimetro morto

UMM88

UMMzito
Registo
20 Nov 2007
Mensagens
91
Localização
-
Boas

Na vespera de levar a maquina á inspecção, a mulher chega a casa e diz que o ponteiro da velocidade não mexe.
Já verifiquei na caixa e pareçe tudo sitio, no quadrante já desliguei a bicha e voltei a ligar, mas continua morto. Será que é mesmo no quadrante, alguma peça partida ?

Já vos aconteceu ? Soluções ?

Obrigado

Agora sim, sou feliz! Tenho um UMM!
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.342
Localização
Portugal
Se não for a bicha partida (o mais provável) pode ser o ponteiro torto. O meu vermelho tem esse problema, o ponteiro tem vindo a "encorrichar" e fica preso contra o fundo do velocimetro.

V~e se o odometro (marcador de km) funciona. Se não funciona, quase de certeza que é da bicha. Se funcionar pode ser do ponteiro, ou outra coisa.

UMM abraçUMM

j.aldeia


 

Humber

UMM
Registo
11 Set 2009
Mensagens
581
Localização
Portugal
O mais provável é mesmo ser a bicha partida, mas se no Sábado levares o quadrante a gente vê logo se é do mesmo. Nem que se monte no meu.

Abraço,

Luis

UMM... o amigo de todas as horas!
 

rUiMM

UMM
Registo
3 Jul 2007
Mensagens
222
Localização
Portugal
Boas.
Para verificar se a bicha está partida, retirar o quadrante separando a bicha do mesmo. Meter a 1ª e arrancar com o UMM. Verificar se a bicha do conta KMs roda. Se possível tentar segurá-la se ele estiver a rodar para confirmar que não está prestes a partir.
Verificar se a bicha está firmemente encaixada no quadrante.
Se a bicha não roda ou está partida ou há problemas no redutor da caixa.
Se a bicha roda e está bem encaixada o problema estará quase de certeza no velocímetro.

cUMMps,

Rui Martins


 

UMM88

UMMzito
Registo
20 Nov 2007
Mensagens
91
Localização
-
Boas

Obrigado pelas sugestões. O odometro nao marca, o ponteiro nao me parece encaracolado, logo deve ser da bicha. Amanhã ando sem o quadrante para ver se roda.

Agora sim, sou feliz! Tenho um UMM!
 
Top Inferior