• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Turbo??? (RESOLVIDO)

Barata

UMMzito
Registo
25 Jan 2011
Mensagens
52
Localização
Portugal
Bom dia

Desde uns dias para ca vem me acontecer algo estranho com jipe.
se apanhar uma subida onde tenha k fazer mais esforco o jipe o jipe perde completamente a força e algo no motor parece k descarrega totalmente(como seja um tubo de ar comprimido a vasar), alguem ja teve este problema?
Como posso resolver?

Muito Obrigado
cUMMprimentos

http://www.facebook.com/grupo.todoterreno
Cummprimentos
Helder Barata
 

lution

UMM
Registo
27 Jan 2010
Mensagens
278
Localização
Portugal
verifica os tubos flexiveis que saem do turbo, passam pelo intercooler e chegam ao colector de admissão.
Podem estar rotos e assim quando o turbo debita pressão o ar escapa-se por aí, perdes força no carro (pois a alma de um carro turbo é ele mesmo o turbo) e sentes o "sopro" como se estivesses com uma torneira, de um compressor, aberta.

isto sou apenas eu a falar, os entendidos que digam de sua justiça.



Abraço
Pedro Costa
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.198
Localização
Portugal
Boas

Confere Bem todos os tubos de circulação de ar e de gasoleo a ver se nenhum esta a fazer entrada ou saída de ar.

 

Passarinho

UMMzão
Registo
3 Fev 2007
Mensagens
3.096
Localização
Portugal
tem que ser a nivel da sobrealimentação.

Se os tubos não estão rotos/desapertados, poderá ser o turbo que não esteja a fazer pressão.

Cumprimentos,

Passarinho


www.pecas-umm.com
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Boa noite.
Pode ser problema na alimentação. Pode ser falta de gasóleo.

Verifica o filtro do combustível, a bomba manual e se o depósito não tem sujidade que entupa nas alturas de maior fluxo.

Boa sorte.

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3



Deus é bom, mas o vinho...
 
Top Inferior