• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Motor nao pega quando esta quente

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
Boas, o motor do meu jipe (2.500 Atmosferico)
quando esta frio custa a pegar mas pega e quando esta quente nao pega, e por vezes acende a luz do oleo mas o eleo esta no nivel. ele nao gasta oleo .
e so volta a pegar quando se deita um pouco de gasolina na admissao
ou entao so pega de empurrao.

que e que esta a causar isto?

agradecia explicacoes


JOÃO COSTA
 

pajomoro

UMM
Registo
15 Mai 2006
Mensagens
545
Localização
Portugal
depende do estrago

UMM AbraçUMM
Paulo Rodrigues
Orgulhosamente Dono do meu UMM e Amigo dos meus Amigos
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Ola
Olha a 1.º coisa e mandares ver a compressao ,ai ves logo se esta muito mau ou so alguns segmentos gastos mas o carro esteve parado algum tempo ou foi piorando ,queimaste alguma junta de cabeça ?
 

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
boas. o carro foi piorando ao longo do tempo e nao nunca queimou nenhuma junta

JOÃO COSTA
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Olha manda ver a compressao mas nao me cheira so a isso parece mais bomba injectora ou filtros ou etc mas ve 1a compressao se tiver fraca ai ja sabes
 

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
ok, muito obrigado depois digo algo.

mas filtros nao e porque mudei-os a pouco
o que pode ser a a B.I.

mas vou testar a compressao


JOÃO COSTA
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Se precisares de ajuda se morares perto vens ca um dia que se ve a compressao na boa
 

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
boas, eu sou de braga. fica longe

eu vou a turbo test BOSH
e eles dizem-me alguma coisa

mas obrigado na mesma

JOÃO COSTA
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Pois e uma beca longe mas faz isso vai a essa empresa que falas que eles dizem logo o que pode ter e ficas descançado num lado
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.192
Localização
Portugal
João dizes que o teu motor não gasta óleo? Deita fumo pelo respiro?

Antes de te meter em funduras, vê lá bem o estado do motor de arranque. Pode ser daí. Só depois é que avalias outras opções que envolvam muitos euros.

Mede a taxa de compressão do motor. Se dizes que não gasta óleo deves ter uma taxa igual ou superior a 20 bares

UMM abraçUMM

j.aldeia


 

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
boas, o jipe nao deita fumo pelo respiro nao gasta oleo

e o motor de arranque mandei-o reparar porque pensava que era dai
mas esta a mesma coisa

parece que tem bruxaria


JOÃO COSTA
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Ola
Olha como te disse cheira-me mais a bomba injectora marada mas vai ver 1.º a compresao tiras logo como te disse as teimas
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
eu tambem ja tive um caso parecido com esse desmontei tudo esperimentei ate o deposito gasoleo que pensava que era entupido etc etc e chegeui a conclusao da bomba injectora mudei ,ainda hoje ainda anda eheheh pode nao ser o teu caso
 

THE UMM

UMMzito
Registo
7 Abr 2011
Mensagens
125
Localização
Portugal
se for so a bomba injectora menos mal o pior e se for os segmentos

mas tambem a gastar dinheiro compro logo um motor turbo em condicoes

JOÃO COSTA
 
Top Inferior