• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

luz do oleo

vitor1979

UMM
Registo
30 Mar 2006
Mensagens
543
Localização
-
o meu umm cournila tem o motor 2300 turbo e agora de vez em quando acende a luz do oleo o que poderá ser?


vitor simao
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
boas

verifica o nivel do oleo, porke kaundo acende a luz estas com falta de oleo no motor CUIDADO a 1º estragar é o turbo ke fica sem lubrificaçao e depois partes o turbo

PS a luz indica meter oleo urgentemente

cUMMprimenTTos




O que e nacional e bom. UMM sempre.
Miguel Mauricio
Alter II "91 Turbo
Moita do Ribatejo
 
N

NA-22-83

Guest
Também pode ser da Válvula de pressão do Oleo, na base do Filtro de oleo.

Há um fio que liga a um terminal. esse Terminal é a Valvula.

Tira-a e compra outra.

Se queiseres, logo ponho aqui a referencia que está na caixa.

Abraço.

José Silva
 

APires

UMM
Registo
16 Abr 2006
Mensagens
532
Localização
Portugal
Boas, atenção que quando se muda o motor de origem deve-se montar o chupador de óleo e o carter no novo motor por causa das inclinações, não sei se é o caso.


AbraçUMM, André Pires
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Victor:
Com um motor em funcionamento, o circuito do oleo que está no carter é o seguinte: è puxado (sugado) pela bomba de oleo (a partir daí há pressão de oleo) e é enviado por canalizações de pequeno calibre às diversas peças moveis do motor, como sejam nomeadamente: apoios de cambota e biela, veio de martelos (trem de válvulas) e turbo. O excedente cai por gravidade novamente no carter, o ciclo mantem-se enquanto estiver a trabalhar.
A luz de pressão apaga-se ao estabelecer-se e enquanto dura essa mesma pressão.
O acender da luz indica que a pressão desceu a niveis que não garantem a lubrificação adquada de todas as peças moveis. Isso dá-se porque ou a bomba tem demasiada folga e não impulsiona o oleo com a devida força, ou o filtro do oleo está muito sujo, ou há folga nos bronzes de apoio da cambota ou das bielas.
Quando um motor está frio (oleo mais viscoso)as folgas, poderão não ser suficientes para fazer acender a tal luz, mas logo que este aquece, a luz invariávelmente acende (nomeadamente ao ralenti, porque a bomba está a trabalhar num regime muito baixo).
Como sabe ao aquecer o motor todas as peças dilatam-se com coeficientes diferentes de dilatação, daí as folgas anormais acentuam-se deixando que o oleo escorra para o carter, antes de ter feito toda a sua "viagem".
Pode ainda contemplar-se a fluidez de um oleo que não seja o apropriado, ou que tenha sofrido alterações devido a um prolongado uso, ou mesmo a avaria do monocontacto de pressão de oleo (interruptor sensivel à pressão do oleo e que faz apagar/acender a referida luz.

Portanto é importante saber em que condições a luz acende;
1 nunca se apaga
1A avaria no tal monocontacto.
1B falta de oleo (nem chega à bomba para ser puxado).
1C rompimento de uma canalização (sempre no exterior).
1D bomba com carretos de comando ou veio partido.
1E bomba com enorme folga nos carretos impulsionadores ou na sua caixa de trabalho.

2 acende-se depois do motor quente 60/90º
2A oleo impróprio/muito usado.
2B filtro de oleo entupido.
2C folga nos apoios de cambota/bielas.
2D avaria no monocontacto.
2E súbita perda de oleo para o exterior.

3 nunca se acende
3A lampada fundida/não tem
3B avaria no monocontacto
3C fio electrico interrompido

Ao dispor

João
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Boas

melhor explicaçao ke esta do Joao era impossivel..

só acrecento aki um pormenor kuando a bomba de oleo esta "marada" a luz nunca se apaga!!..mas nestes casos (raros) depressa se saberá!!!

o meu problema há ano e meio é o...2C..tou tao habituado a luz..ke kuando ela se apaga ate tenho saudades:D

tou a brincar Vitor..ve isso bem ..afinal sempre mudaste de motor e nao de marca;)

UMM abraço
madeira
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
upps ..desculpa Joao..esse pormenor ja tinhas dito em 1D:blush:

pra compensar posso dar uma pista..pra despistar/anular o meu problema das folgas das capas...

há medida ke vais andando mais tempo..sem parar..ou seja o oleo mais quente..a luz cada vez é mais intensa..ao relentie??
e por vezes a luz até acende e mantem-se acesa ou a tremer..mesmo a 50KMh?
se for assim entao o mais certo é teres o mesmo problema que eu..espero que nao

UMM abraço
madeira
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
E como esse motor é uma adaptação certifica-te que o corpo onde tem a valvula e aperta o filtro de oleo é o indicado desse motor!O corpo do filtro neste motor xd2s tem que ter as tomadas para os tubos do radiador de oleo!Como o corpo é diferente acho que a valvula tambem é diferente dos motores atmosfericos.
E agora mais outro aparte,o filtro de oleo tambem não é igual aos atmosfericos,o deste motor tem o dobro do comprimento!Para quando se desliga o motor o oleo que está no filtro ser suficiente para alimentar o turbo!


Filipe Pinheiro
 

vitor1979

UMM
Registo
30 Mar 2006
Mensagens
543
Localização
-
boas é o seguinte o meu UMM foi torcado o motor ficando com o carter e o chupador antigos, o motor foi todo reparado pistons etc etc.
o meu umm andou uns 150km es etsteve parado uns 8 meses, e agora começou-me A fazer este problema da luz.
mas a varea do oleo é a do motor original, mas tb está marada, o encaiche de plastico que está na vareta está solto.
para resolver esse problema mudei o oleo e coloquei 5 litros de oleo lá para dentro.


umm para sempre
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
Compra uma vareta universal,cortas á medida e fazes um rasgo com o nivel certo,no meu pus 5,5l e fiz o rasgo na vareta com essa quantidade de oleo.Não tenho minimo nem máximo,tenho só o nivel certo:D
Uma diferença de 1cm na vareta corresponde +- a 1 litro de oleo.
Isso tudo leva a crer que seja falta de oleo!O motor como foi reparado tem tendencia a beber um pouco de oleo ao inicio,mesmo de depois de "acamado" tambem pode gastar um pouco se andarmos só nas "voltinhas".
Se for falta de oleo normalmente a luz acende quando fizemos curvas bruscas para a direita ou quando o carro a descer ao relanti e travamos a chegar a um cruzamento.Estando o carro quente ou frio.


Filipe Pinheiro
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Vitor:
Se o motor tem 5Lts de oleo, falta dele não é!.
Se o motor foi todo(?!) reparado, levando, para além dos pistons, (camisas, pistons e segmentos não têm influência na pressão de oleo),apoios de biela e cambota, daí também não será.
1-A cambota foi rectificada e levou bronzes de medida acima nos seus apoios e apoios das bielas?, ou apenas levou bronzes novos?
2-Se levou apenas bronzes novos (iguais aos que já lá estavam), a cambota foi primeiro medida convenientemente para saber do seu nivel de desgaste?
3-Quem fez a referida reparação observou as folgas de apoio da "veio de excêntricos" (árvore de cames)?
4-As canalizações de oleo existentes no bloco motor foram desentupidas e convenientemente limpas? (um trabalho importante e muitas vezes esquecido ou mal feito!).
5-A válvula de pressão de oleo (monocontacto eléctrico junto ao filtro)é a aconselhada e está boa? A sua ligação não estará frouxa?
6-O filtro estará limpo e será o certo?
7-O oleo tem o grau de viscosidade correcto?
8-A bomba de oleo foi totalmente desmontada e foram correctamente observadas as suas folgas?(atenção que este aspecto é muito importante. Essas tolerancias são de enorme precisão e muitas vezes não são detectadas numa simples observação a "olhómetro")

Amigo Vitor, gostariamos de saber quando é que a malvada luz acende, para além de quando liga a chave de ignição:

1-Nunca se apaga com o motor a trabalhar.
2-Apaga-se quando o motor pega e volta a acender pouco depois (ainda com o motor frio).
3-Apaga-se quando o motor pega e volta a acender só quando o motor está quente, principalmente ao "ralenti"

Ficamos a aguardar uma resposta sua
João
 

vitor1979

UMM
Registo
30 Mar 2006
Mensagens
543
Localização
-
a luz acende e lougo depois de estar a trabalha papaga e a ultima vez estava a andar em estrada normal sem ser a curvar e a luz acendeu
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Vitor:

Ora cá vamos nós, tentar dar luz onde não deveria haver nenhuma :D.

Como se disse, se a luz apaga depois de o motor pegar (e deverá apagar em 1 ou 2 segundos), é porque a pressão de facto é gerada pela bomba de óleo e mantém-se inicialmente. Até aqui tudo bem.:cool:

Depois de quente o óleo torna-se mais fluido (menos pastoso, embora, se tiver integro, não perca as suas características lubrificantes) e aí é que os problemas começam a manifestar-se. :astonished:

Se houverem folgas exageradas, nos sítios indicados em textos anteriores, esse óleo (agora mais liquido) "escapa-se" por elas. A tal válvula de pressão de óleo deixa de estar sujeita á pressão correcta e a malvada luz acende.:angry: Diversos órgãos mecânicos com movimentos circulares ou alternativos, sujeitos a enormes pressões de trabalho deixam de estar lubrificados devidamente.

O continuado uso de um motor com este problema leva irremediavelmente ao seu desgaste rápido e possível destruição, muitas vezes sem recuperação possível. (n):dizzy_face::disappointed_relieved: Infelizmente já vi isso muitas vezes!.

Vitor, longe de mim a vontade de ser o portador de más noticias, mas
parece-me que é o que lhe está a acontecer. No entanto veja todas as dicas que lhe têm sido fornecidas neste forum, pois o problema pode ser bem mais simples:rolleyes:.

Veja se a tal válvula é a correcta e se está ligada com firmeza, veja o filtro de óleo e antes de se aventurar em mais despesas, retire e desmonte a bomba de óleo (não é preciso desmontar o motor, apenas tirar o cárter)e analise, ou peça a quem o sabe fazer, o seu estado interior. Este órgão mecânico trabalha com tolerâncias micrométricas, se eventualmente recebeu óleo contaminado com impurezas (por ter tido anteriormente um filtro de óleo deficiente, por ex. roto:kissing:), pode estar "gripada" cheia de riscos nos dois carretos, na caixa, ou na sua tampa.

Ao dispor

João



 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Vitor:
Desculpe/desculpem lá mais esta adenda, mas... ainda em relação à bomba, a sua tolerância de trabalho é de tal forma justa que a fluidez do óleo quente e imperceptíveis desgastes no seu interior, fazem com que a malvada pressão não suba a níveis que dêem para manter a luz apagada.

Já agora... Por este motivo é que os ingleses chamam às luzes indicadoras de avarias de "luzes idiotas", só acendendo depois do mal estar feito.:devilish:

Já é tardote, vou para a cama sonhar com UMMs – e daí talvez não!

João
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Boas

Joao.vesse que és uma pessoa com profundos conhecimentos de como funciona e o ke tem os nossos motores..mas premiteme discordar do ultimo Post..sobre a Bomba do Oleo

este tem sido o meu dilema de algum tempo e tb já o foi noutras alturas e noutro motor..mas passo a explicar o ke discordo(se conseguir:))

a bomba de oleo kuando está com folgas carretos marados etc.(atençao ke isto é muito Raro aconteçer)a luz simplesmente nao apaga!!..ou seja nao apaga depois dos tais 1 a 2 segundos e volta acender kuando o oleo está quente (mais fino)simplesmente fica sempre acesa

para a bomba é mais dificil injectar (pork e isso ke ela faz) oleo frio..ou seja mais grosso..

eu tenho esse problema ha um ano e meio, mas sabemos ke é dos bronzes e capas na combota..mas por descargo de concienscia já trokei a bomba..ficou na mesma

agora a outra experiencia anterior...em 2000 (por ai) foi kaundo trokei de motor e como tive akuase 2 meses a espera ke o motor viesse da peugeot de França..levei o outro ás ultimas..tb já andava com esse e outros problemas muito antes
e nessa altura eu metia oleo de tractores 50W mais 2 a 3 embalagens de um oleo muito espesso..e nessa altura ao dar a chave com o motor a frio...a luz nao se apagava nos tais 1 a 2 segundos..mas sim perto dos 6 a 8 segundos ás vezes mais
anda por aki no forUMM um UMMista ke até valvolina chegou a meter no motor..e era a mesma coisa a luz levava muito tempo apagar

atençao ke eu nao tou a dar maus exemplos..pork neste caso (e noutros) nao sou exemplo para ninguem!!!..

por isso Vitor ve 1º todas as hipotesses mais simples que o Joao e outros já apontaram e só depois dessas hipotesses todas eliminadas ...e se ainda continuar a teimar acender..entao junta-te ao clube...espero bem que nao

UMM abraço
madeira

PS: por aki se ve a robutez;) dos nossos motores e é mais acentuada nos atmosfericos
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Boas

voltei pra acrençentar um facto relevante

"a bomba de oleo kuando está com folgas carretos marados etc.(atençao ke isto é muito Raro aconteçer)a luz simplesmente nao apaga!!..ou seja nao apaga depois dos tais 1 a 2 segundos e volta acender kuando o oleo está quente (mais fino)simplesmente fica sempre acesa"...
e poderá eventualmente ficar a piscar ou tremer..mas sempre logo de inicio após dar á chave

UMM abraço
madeira

Ps: se conseguir encontrar uma foto de uma bomba de oleo..meto aki

 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Madeira:

Tem muita razão, mas se me permite. Em termos mecânicos, quando uma bomba de óleo gripa pode fazê-lo de diversas maneiras individuais ou em conjunto e em várias zonas, de todas as superfícies do seu interior (móveis ou fixas). Tudo dependerá das impurezas (dureza/abrasão) que sugou do cárter junto com o óleo ou por ter estado em trabalho sem o dito lubrificante ou ainda das folgas naturais de uma extensa utilização ou mesmo por se ter "comido a si própria" (bocados de aço dos próprios carretos).

Por agora será o que interessa, mas poder-se-ia falar ainda no arrasamento do carreto de comando no veio da bomba ou no carreto do veio de excêntricos, por se terem "agarrado" os impulsionadores (ou o próprio veio).

Esses diversos "gripanços" e colapsos originam diferentes sintomas, aí tem toda a razão.

Como muito bem sabe, considerar-se-ão folgas normais; apenas os polimentos no fundo da caixa de carretos, nos dentes dos mesmos, na tampa da bomba e ainda no veio de comando em relação ao seu corpo de apoio (longitudinal e axial).

Folga superior a essa nos dentes poderá causar um tipo de anomalia, no interior da caixa (incluindo a tampa) e assim por aí fora... Até a bomba estar a fazer missa de corpo presente :dizzy_face: e a rebentar o pobre motor. (n)

Madeira, já vi bombas que faziam acender a luz ao ralenti, em rotação intermédia apagava-a e em alta rotação voltava a acendê-la e já deparei com o inverso, assim como bombas que faziam a luz piscar (mais parecendo que queriam ultrapassar o motor):).

Quando diz que é raro os carretos se danificarem e sem me levar a mal, pegue num micrómetro e compare as medidas obtidas numa peça dessas usadas (aparentemente boa) e as medidas de uma peça nova (igual/mesmo fabricante). Fundamentalmente no alçado dos dentes e vai ficar admirado. É que estamos a falar de peças que para impulsionar o óleo do cárter até ao veio de martelos (flauta) necessitam de "agarrar" nele (gerando uma depressão), passá-lo para a canalização (gerando ao mesmo tempo uma compressão), sem deixar que retorne ao cárter após estabelecida a respectiva pressão até ao topo, obrigando, forçadamente, a que ele chegue a sítios onde se está a exercer um enormíssima carga com o inevitável gerar de temperatura. Se eu fosse bomba de óleo já me tinha reformado :cool:

Ao mesmo tempo que funcionam como uma espécie de compressor volumétrico, têm também que ser uma válvula de anti-retorno. Uma folga acima do previsto e temos o caldo entornado :astonished:

Há um bom e velho amigo (82 anos) que me ensinou uma coisa que considero fundamental para quem trabalha em mecânica profissional e amadora e não querendo tomar o espaço deste fórum, passo-vos a contar: Mesmo que te dêem pela 1ª vez uma caixa epiciclica pré-selecçionada às peças para montares, mesmo sem teres o manual
basta olhares com muita atenção para as peças. Vê a forma de encaixe, vê o aparelhamento das zonas de trabalho, observa com tempo e atenção a “razão e o “porquê” e em dois dias tens a cx montada e bem!.

O meu amigo também diz que: Deus me livre de quem sabe muito e me aproxime de quem faz melhor.

Até ao próximo post

João
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Boas

Joao e esse teu velho e bom amigo concerteza ainda anda a aprender:)
concordo plenamente contigo..nem sempre os sintomas se manifestam da mesma maneira..eu só dei o "manisfestamento" de sintomas do meu caso/s..mas ainda bem ke rectificaste..pork assim aprendi que pode ser doutras formas;)

UMM abraço
madeira

 
Registo
2 Mai 2007
Mensagens
349
Localização
Portugal
Engracado tipo a minha luz e assim apaga quando o motor pega e passado 5 minutos acende...
O mais engracado e queando esta inclinado para a direita apaga...
Porque sera o que se passara com a bomba???
 
Top Inferior