• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

umm problemas

pmkaramelo

UMMzito
Registo
26 Jul 2013
Mensagens
66
Localização
-
bom dia, tenho estado a restaurar o meu UMM, é o 2500 sem turbo, mas eu meti um turbo que ate veio de um UMM,valvulas afinadas para ter o turbo apos montar tudo, meto o jipe a trabalhar e só trabalha 10 segundos, depois desliga, nem acelarando... algum me pode dar umas luzes do k posso fazer?
obrigado
 

Gosktad

Iniciado
Registo
17 Jun 2013
Mensagens
10
Localização
-
Olá

Coloca um tubo transparente entre o filtro de gasoleo e a bomba injectora, se vires bolhas de ar a passar pode ser uma simples braçadeira mal apertada que deixa entrar ar no circuito de gasoleo, ou eventualmente um tubo danificado

o meu tinha esse sintoma, e era a braçadeira do tubo de gasoleo mal apertada a saida do tanque de gasoleo.
 

jjtd

UMM
Registo
15 Fev 2009
Mensagens
169
Localização
Portugal
Deves de ter a bomba "ferrada" ( O nosso mecanico chefe chamou assim ), no de um Amigo meu aconteceu isso depois desferrou-se dando sempre à bomba manual de gasoleo enquanto ele está a trabalhar nesses primeiros 10 segundos, o dele funcionou bem assim!!! Ficou depois a trabalhar certinho!!! É tentares isso!!! :)


"Se as vacas passam nós também passamos"!
 

Latumm

Iniciado
Registo
12 Set 2010
Mensagens
21
Localização
Portugal
Boas, perece-me que este tópico está fora de esquadria ou seja, fora do sitio.
Cumprimentos
Laurentino Silva

A distancia mais curta entre dois pontos = UMM
ps. Não confundir com a mais rápida
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.640
Localização
Cortegaça
quote:Originally posted by Latumm

Boas, perece-me que este tópico está fora de esquadria ou seja, fora do sitio.
Cumprimentos
Laurentino Silva

A distancia mais curta entre dois pontos = UMM
ps. Não confundir com a mais rápida

...É verdade, mas não vamos deixar de ajudar quem precisa, mesmo não estando em local próprio o que importa é manter o espírito de entreajuda;)
Cumps
 

Delgado

UMM
Registo
20 Out 2008
Mensagens
495
Localização
Portugal
Boas!

Vê se não trocaste os tubos de gasóleo, o de entrada com o de retorno.

cUMMps,

Delgado
 

pmkaramelo

UMMzito
Registo
26 Jul 2013
Mensagens
66
Localização
-
boa noite peço desculpa por nao estar no topico ou sitio mais indicado a perguntar, mas disto percebo o. os tubos de gasoleos, entrada e retorno estao corretos, foram desligados tubos do filtro e da BI, para sangrar, vou seguir os vossos conselhos, muito obrigado e darem noticias nesta minha jornada que tem sido muito longa, ja tinha posto o jipe a arranjar em 2 mecanicos, resultado 2 mentirosos, resolvi eu meter maos a obra com ajudas e com alguns conhecimentos que tenho. mais uma vez obrigado
se alguem precisar de tubos para radiador MGO na avenida sacadura cabral n 37
 

volino

UMM
Registo
13 Jul 2009
Mensagens
1.426
Localização
Portugal
liga um fio direto do borne positivo da bateria à valvula de corte de gasol e experimenta


Tiago Fonseca

Isto é como a gastronomia: O hummer é um hamburger da treta, o UMM é um naco de vitela barrosã...

 

pmkaramelo

UMMzito
Registo
26 Jul 2013
Mensagens
66
Localização
-
boa noite, a saga continua, continuo com o mesmo problema, o UMM desliga passados 10 seg +-. ja dei a bomba no filtro, o fio da BI nao corta, ta sempre com os 12v, e nao fica desferrado, é k assim k desliga eu dou a xave e pega logo tipo num segundo. se estiver a acelerar ele nao desliga, mas assim k levanto o pé ele corta por completo, nem vale a pena meter o pe outra vez e de seguida 1 segundo para pegar outra vez...
mais alguma sugestao k me possa ajudar? mil obrigados a todos
 
Registo
18 Jul 2010
Mensagens
414
Localização
Portugal
viva.
os nossos motores teem uma vauvula que permite acelarar o motor ate este estar a uma certa temperatura.
aumenta o relantim .
abraço moreira
 

mrbooo

UMMzito
Registo
20 Mar 2009
Mensagens
91
Localização
Portugal
Quase quase de certeza que é a valvula de corte de gasoleo, retiras a valvula, tiras o seu interior mas aquilo ate cai sozinho, voltas a apertar a valvola no sitio e poe a trabalhar, nem precisas de ligar o fio da corrente. Para parar la tem que ser engatado.
 

pmkaramelo

UMMzito
Registo
26 Jul 2013
Mensagens
66
Localização
-
bom dia, finalmente descobri, MANGUEIRA DO RETORNO DOBRADA POR CIMA DO DEPOSITO...
um muito obrigado a todos pelas dicas.
 
Top Inferior