• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

umm pega bem mas falha um pouco

Carlos umm

Iniciado
Registo
6 Jun 2013
Mensagens
25
Localização
Portugal
boas
estou com um problema o umm pega bem mas se tiver um dia parado o motor fica tipo faralhado :disappointed_relieved: e faz um pouco fumo branco as velas estão todas boas
 
Registo
1 Out 2008
Mensagens
1.668
Localização
Portugal
Olá Carlos.ja reparastes se ele consome Òleo ?, se não tens velas queimadas , poderas ter de avançar a Bomba Injectora , foi o que tive de fazer ao Meu.

cUMMprimentos J.Silva
 
Registo
19 Jan 2012
Mensagens
791
Localização
Portugal
O carro é ATM ou Turbo?

Poderá ser como o João Silva diz.. Teres que avançar um pouco a BI

Mas em primeiro lugar devias fazer uma apresentação tua e da maquina se possivel no sitio indicado antes de começares a usufruir das coisas boas que o forumm tem para dar...


cUMMps
 
Registo
21 Mai 2008
Mensagens
217
Localização
Portugal
Boas.
E no Verão (tempo quente) também acontece?
É que o meu também sofre desse mal neste tempo frio. Dá-lhe uns minutos a trabalhar antes de arrancar e depois mato com ele!




AbracUMM
Joao Cabral.
 

Carlos umm

Iniciado
Registo
6 Jun 2013
Mensagens
25
Localização
Portugal
Pode ser coincidência mas foi desde que lhe mudei o deposito agora tem um novo e a rede do antigo estava muito suja ;(
 
Registo
29 Abr 2012
Mensagens
894
Localização
Portugal
Carlos não sei quem te fez esse diagnóstico mas é absurdo pois admitindo que tens o motor original, o teu UMM não tem correia de distribuição mas sim corrente em banho de óleo e se ela tivesse tão folgada ao ponto de provocar falhas no motor já se tinha embrulhado toda. Isso provavelmente é problema de injecção ou alimentação deficiente de combustível .

Reservo-me o direito de não cumprir o novo acordo ortográfico.
Alcobaça

[email protected]
 

Carlos umm

Iniciado
Registo
6 Jun 2013
Mensagens
25
Localização
Portugal
E a corrente de distribuição eu e que me enganei a escrever foi o rapaz das bombas injectoras que me disse o que era porque ele ja arranjou alguns motores destes
 
Top Inferior