• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Troca de Tampas

RuiFox

UMM
Registo
28 Jan 2009
Mensagens
380
Localização
Portugal
Boa noite a todos.

Desde já me desculpem com a pergunta, mas estou com uma ligeira dúvida :rolleyes:.
Tenho duas tampas, uma do radiador e outra do vaso de expansão, como são diferentes não tenho a certeza qual é do quê (n)????

Uma tem uma mola, com se fosse uma valvula e a outra é uma tampa perfeitamente normal, qual o sitio correcto de cada uma????

Agradeço já qualquer colaboração :D.

Abraço

cUMMprimentos
FoxUMM
 

PedroUMM

UMMzão
Registo
31 Mar 2006
Mensagens
3.236
Localização
-
A que tem a mola é a do vaso de expansão. Essa mola funciona como válvula de segurança em caso de sobre-pressão.



Free2UMM
 

bruno-991

UMM
Registo
31 Jan 2010
Mensagens
1.254
Localização
Portugal
consegues troca-las? os encaixes são iguais? consegues meter a de mola no radiador?

É mole mas sobe.
 

RuiFox

UMM
Registo
28 Jan 2009
Mensagens
380
Localização
Portugal
Muito Obrigado pelas respostas.

Bruno - Sim consigo, aliás tem andado trocadas, foi por ter ido ver a água e ter achado que algo não estava bem que fiquei confuso e perguntei para ter a certeza :D...

Obrigado
Abraço

cUMMprimentos
FoxUMM
 

RuiFox

UMM
Registo
28 Jan 2009
Mensagens
380
Localização
Portugal
Boas
Já coloquei as tampas como referem, a da mola no vaso de expansão e a outra lisa no radiador, como a água estava um pouco abaixo adicionei até ficar no nível correcto. Depois andei a tarde toda com o jipe e agora quando o coloquei na garagem fui verificar, mesmo depois de desligar o motor, abri o vaso de expansão com cuidado, ouvi pressão e reparei que a água estava acima do nivel???? Não era muito mas estava, devo tirar ou não me preocupar???

Obrigado


cUMMprimentos
FoxUMM
 

RuiFox

UMM
Registo
28 Jan 2009
Mensagens
380
Localização
Portugal
Mário muito obrigado pelo esclarecimento.

Como todo o circuito foi verificado e limpo estando tudo a funcionar perfeitamente, a cabeça, pernes e junta tudo novo, claro que depois desta informação as tampas serão novas já :D.

Mais uma vez, muito obrigado.

Abraço

cUMMprimentos
FoxUMM
 

bruno-991

UMM
Registo
31 Jan 2010
Mensagens
1.254
Localização
Portugal
Aproveitando este tópico, Mário se trocar os tubos por outros e usar outro vaso de expansão o UMM pode ter um sistema de alta pressão?

Qual o valor para alta pressão, 1,8 bar?

É mole mas sobe.
 
Top Inferior