• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

termoestato

Registo
23 Jan 2009
Mensagens
1.269
Localização
Sintra
Boas
Durante o inverno andei com o meu menino muito bem, mas vieram os primeiros dias de calor e acho que tenho a junta da cebeça do jipe a perder uma pinguinha de agua.
Tudo isto, acho eu que se deve ao termoestato abrir demasiado tarde, pois ao jipe a temperatura normal leva o ponteiro quase no amarelo.
Pergunto, que termoestato devo aplicar no UMM, julgo que este deva de abrir aos 81ºc, acho q o meu está a abrir mais tarde e tenha dado origuem a esta pequena fuga de agua.

cUMMps
Miguel
 

lenhador

UMM
Registo
5 Fev 2011
Mensagens
151
Localização
Portugal
boas, poderá estar extregado e ter ficado preso entre o fechar e a abertura completa...nao tendo uma circulaçao de agua adecuada..

desmonta, dá uma volta para ver sintomas.. e depois coloca um novo !!podes ainda tira-lo e metelo numa panela com agua a aquecer, a ver se avre e fecha completamente...como se trata de uma peça vital, e de baixo custo..mete-se novo !!

cumprimentos

Nada como o cheiro da solda pela manha !
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
O termoestato é barato, mais vale meter um novo. Quando fiz essa troca, observei que o velho tinha um furo de 4mm na parede, coisa que o novo não tinha. Não fui de modas e abri eu o buraco. Assim sempre tens um pouco mais de caudal de água a circular.

UMM abraçUMM

j.aldeia


 

jleal

UMM
Registo
11 Mai 2009
Mensagens
158
Localização
Portugal
Boas amigos,

Realmente esse e um truque usado por mecanicos mais conhecedores fazem um ou 2 furos, eu aconselho a 2 de 2mm um do lado ouro do outro oposto assim a água nunca está impedida de circular a 100% ajudando a evitar um aquecimento muito rapido e exessivo do motor fazendo com que se repare com mais facilidade se o mesmo funcionar mal pois a tempretura da água aumentará até ao limite mais devegar se o termoestato nao abrir. (é a minha opinião e expriência)

AbraçUMM
JLeal=)
 

lenhador

UMM
Registo
5 Fev 2011
Mensagens
151
Localização
Portugal
boas, isso dos furos nao tem qualquer resultado positivo....pelo contrario em descida o motor passa de quente

a quase frio, numa questão de poucos minutos...pois a agua continua a circular...o material aquece e expande,

arrefece e comprime...nestas 2 fazes tem que existir um meio termo...se eliminamos esse meio termo, temos

o que é chamada na rua de material destemperado...e suas consequencias... desgastes excessivos, e

perdas de rendimento, maior consumos etc..isto a longo prazo....lembrar que a agua tem que ter sempre mais de

40/50 graus de

temperatura, tal como por ex o oleo do motor, de forma a que este lubrifique convenientemente, ex: o turbo, se nao tiver uma tempratura adecuada o oleo pode actuar como

abrasivo....etc etc etc...podem é cortar o brinco do termo, e alargar mais uns cabelos o buraco...a vantagem nao

está em ter maior fluxo de agua, mas sim no caso de este colar fexado...sempre ajuda a passar....a questao do

termostato ter um buraco de origem, tem a ver com ar e mais uns doces...se o sistema de arrefecimento tiver todo bom, nao vela apena inventar..

desculpem é so a minha opiniao !! criar mais de um buraco no termo, estamos a criar um by pass, que de certa forma poderá ter um efeito de vortice..trasendo menos desvantagens que vantagens.....os termos abrem progressivamente, e se ele nao abre, é porque o motor nao tem temperatura..

isto claro estando o mesmo a 100%...espero que me tenham percebido hehehehe isto é so a minha opiniao !! tem muito que se lhe diga :D mas como ja vao longa..para por aqui :D:D

cumprimentos



Nada como o cheiro da solda pela manha !
 
Registo
23 Jan 2009
Mensagens
1.269
Localização
Sintra
Boas,
Obrigado pelas dicas.
Pergunto então qual o termoestato adequado para se colocar nos nossos meninos, alguem tem alguma referencia?

cUMMps
Miguel
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
O furo que falo nota-se que foi feito em fábrica. Eu apenas o repliquei porque no meu termoestato novo não o tinha.

Não tenho referências do dito cujo, mas levei um velho e trouxe outro novo muito parecido. É verdade que o motor tem um ligeiro arrefecimento a descer e desengatado, mas não é nada de mais.

UMM abraçUMM

j.aldeia


 

lenhador

UMM
Registo
5 Fev 2011
Mensagens
151
Localização
Portugal
quote:Originally posted by Aldeia

O furo que falo nota-se que foi feito em fábrica. Eu apenas o repliquei porque no meu termoestato novo não o tinha.

Não tenho referências do dito cujo, mas levei um velho e trouxe outro novo muito parecido. É verdade que o motor tem um ligeiro arrefecimento a descer e desengatado, mas não é nada de mais.

UMM abraçUMM

j.aldeia





boas, fizeste bem, sem buraco é que nao...nao se percebe como é que

um fabricante faz isso !!! mas ....nao conheço esses motores, e nao posso opinar muito :D mas um motor é um motor :D

cumprimentos

Nada como o cheiro da solda pela manha !
 

Mimoso84

UMM
Registo
20 Jul 2009
Mensagens
231
Localização
Portugal
O mimoso nao tem termoestato, quando lhe apliquei este motor, decidi retira lo. Não acho que faça mal, custa um pouco mais a aquecer...
Este é que está 100% livre!

_______________________
Mário Oliveira - Santarem




 

Mimoso84

UMM
Registo
20 Jul 2009
Mensagens
231
Localização
Portugal
Joao viva

Tens razao, obrigado pelo conselho.
Quando o tirei pensei nisso sim srº, mas como estava todo fo....... e eu estava com o pipi aos saltos para por o motor a trabalhar, tirei o no sentido de um dia mais tarde colocar um outro termoestato novo.
O que ainda nao aconteceu.....:blush:

_______________________
Mário Oliveira - Santarem




 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
quote:Originally posted by Mimoso84

Joao viva

Tens razao, obrigado pelo conselho.
Quando o tirei pensei nisso sim srº, mas como estava todo fo....... e eu estava com o pipi aos saltos para por o motor a trabalhar, tirei o no sentido de um dia mais tarde colocar um outro termoestato novo.
O que ainda nao aconteceu.....:blush:

_______________________
Mário Oliveira - Santarem







Então faça o favor de agarrar no velho e trate disso. ;)

Depois não te arrependas...

UMM abraçUMM

j.aldeia


 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
quote:Originally posted by UMM89

Boas
Durante o inverno andei com o meu menino muito bem, mas vieram os primeiros dias de calor e acho que tenho a junta da cebeça do jipe a perder uma pinguinha de agua.
Tudo isto, acho eu que se deve ao termoestato abrir demasiado tarde, pois ao jipe a temperatura normal leva o ponteiro quase no amarelo.
Pergunto, que termoestato devo aplicar no UMM, julgo que este deva de abrir aos 81ºc, acho q o meu está a abrir mais tarde e tenha dado origuem a esta pequena fuga de agua.

cUMMps
Miguel


O teu motor não foi recentemente reconstruído? Se calhar necessita de uns reapertos.

Não acho que a fuga de água tenha nada a ver com o termoestato.

UMM abraçUMM

j.aldeia


 
Registo
23 Jan 2009
Mensagens
1.269
Localização
Sintra
boas, o motor foi aberto mas ainda n foi reapertado, queria po lo no mestre para ele dar um vista d olhos. Espero que tenhas razao quanto á junta e ao termostato. Cummps miguel
 

vpmrato

UMM
Registo
26 Out 2008
Mensagens
678
Localização
Portugal
Boas

Um termostato novo custa +- 15€ (comprei um para o nosso colega Ummista Paulo Lopes) em qualquer casa de peças tem pois era o mesmo utilizado nas Peugeots na época, não sei como está a tua bomba de água, mas se tiveste o motor aberto o mais certo é que se fosse uma reparação bem feita levasse bomba de água e termostato novo.

Não foste tú que foste a abrir para o alentejo sempre a 120 ???

Oxalá não tenhas arranjado uma brincadeira...

120km/h é velocidade de ponta documentada para um atmosférico.

Eu tenho um Turbo e a 100 Km/H marca 3000 RPM, o máximo são +-4250, por isso tens de ter cuidado com as velocidades.


Abraço
Vitor Rato
 
Top Inferior