• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Sensor de Água Rotodiesel no filtro de gasóleo

hpedro33

UMMzito
Registo
22 Jan 2019
Mensagens
87
Localização
Portugal
Boas a todos

Agradecendo as dicas do @Eduardo Filipe, continuo com a luz de Água no Filtro de gasóleo acesa e gostava de tentar tudo até ter mesmo de desligar a ficha.
Durante as férias abasteci numa bomba de marca branca, alguns kms depois a luz começou por piscar, até que ficou sempre acesa, em consequência, purguei o sistema por baixo e saiu gasóleo contaminado tipo lama algo normal devido ao depósito, a luz mesmo assim permaneceu sempre fixa ligada.
Ontem instalei novo filtro de gasóleo lavando todo o sistema, mas a luz permanece sempre ligada, mesmo depois de ter feito mais de 20km e de ter ligado tudo de novo, desta vez da purga só saiu gasóleo limpo.
A única maneira de apagar a luz é desligar a ficha do sensor, já tentei de tudo.
Pergunto se alguém tem valores de resistência para testar o sensor, ele tem 3 fios e no esquema eléctrico um é Massa (preto) os outros dois, um vai aos manómetros para a luz avisadora e outro vai ligar ao sensor da caixa para o interruptor de marcha atrás 😣.
 
Registo
4 Out 2016
Mensagens
2.029
Localização
Barcelos
Mas também tinhas este problema de a luz não desligar?
Não, simplesmente os fios sairam da ficha e não consegui encontrar mais nenhuma ficha igual nem terminais para substituir. Como achei que não fazia falta, nem me dei ao trabalho de procurar a fundo.

Tenta tirar o sensor e limpar.
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
O meu também está desligado, ora liga, ora desliga. Já purguei o filtro e nada. O tanque é novo, por isso está limpo de impurezas. Abasteço sempre na BP, por isso penso não haver problema. Como a luz no tablier é a mesma, vê se o problema é o sensor dos travões por cima da roda esquerda da frente. No meu caso é mesmo o sensor pois desligado não acende luz nenhuma de aviso. Se alguém, souber a referencia também agradeço.
 

hpedro33

UMMzito
Registo
22 Jan 2019
Mensagens
87
Localização
Portugal
Não, simplesmente os fios sairam da ficha e não consegui encontrar mais nenhuma ficha igual nem terminais para substituir. Como achei que não fazia falta, nem me dei ao trabalho de procurar a fundo.

Tenta tirar o sensor e limpar.
O sistema foi todo lavado do filtro para baixo, e já purguei de novo, o gasóleo saiu limpo
O meu também está desligado, ora liga, ora desliga. Já purguei o filtro e nada. O tanque é novo, por isso está limpo de impurezas. Abasteço sempre na BP, por isso penso não haver problema. Como a luz no tablier é a mesma, vê se o problema é o sensor dos travões por cima da roda esquerda da frente. No meu caso é mesmo o sensor pois desligado não acende luz nenhuma de aviso. Se alguém, souber a referencia também agradeço.
Boas a luz dos travões não é a mesma, a dos travões é a do lado esquerdo a do filtro é parecida mas é a do lado direito, a dos travões está ligada ao sensor de pressão do servofreio e sensor de nível do óleo de travões e embraiagem
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
Pois mas a luz 9 (!) no tablier é uma luz de aviso de "Falha do sistema de travagem / agua no filtro de combustível. Terceira luz de aviso de baixo, da esquerda para a direita. no meu caso, ao principio, pensava que era do sistema de travagem. Mas afinal era mesmo do sensor.
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
Bem, andei à procura deste sensor 50€ ..... vai ficar desligado para já. Ref Peugeot 1913.04
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
E a falta que isso faz, igual a zero...!!! 😎 :alien:
Eduardo, será em oportunidade futura, se lá está é que deve servir para alguma coisa....
Se bem que água no gasóleo é mais comum do que pensamos e em termos de estragos acho que faz mossa. É como o sensor da temperatura, não faz muita falta até o dia. Como disse, para já vou "estudar" o caso, sou de manias, vou tentar saber como se consegue verificar se é mesmo do sensor ou de outra coisa qualquer, como por exemplo, até pode ser do "biodiesel", a ver vamos, é um projeto futuro. Já agora fica a dica. Estive a trocar de filtro de gasóleo, para ver se era realmente água no filtro (mas não tinha água nenhuma) e usei este aparelhomento em vez de dar à bomba. Deu-me imenso, foi em segundos. Tirei o parafuso de sangrar fora e só usei a bomba manual mesmo no fim para terminar o serviço.
1613342199419.png

 

StreetGT

UMM
Staff
Developer
Registo
22 Jan 2019
Mensagens
1.032
Localização
Porto
Esse sensor como o Eduardo disse não serve para nada, o que interessa é ter gasóleo para queimar, e quando estou a falar em gasóleo é gasóleo. evitar andar com o depósito nas lonas.

Por essa lógica, vai estudando e aproveita para ligar o aquecimento do gasóleo já que também tem isso 😅
 
Registo
5 Dez 2010
Mensagens
9.232
Localização
Júpiter
Ok vamos esperar pelo resultado dos estudos e dos testes feitos futuramente.

Como em tudo na vida , se lá está é porque faz falta, eu já não tenho apendice nem vesícula e até hoje parece que não me faz muita falta e ainda por cá ando a "atazanar" a cabeça a certos crânios mal formados à nascença...!!! 😎 :alien:
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
Esse sensor como o Eduardo disse não serve para nada, o que interessa é ter gasóleo para queimar, e quando estou a falar em gasóleo é gasóleo. evitar andar com o depósito nas lonas.

Por essa lógica, vai estudando e aproveita para ligar o aquecimento do gasóleo já que também tem isso 😅
Então vamos por partes, se passar água para o sistema de injecção, que danos pode causar à bomba e ao próprio motor? Pesquisa e se calhar vais ter umas surpresas. Quanto ao sistema de aquecimento do gasoleo, meu Caro, moro em uma bela Ilha com temperaturas amenas.... não vamos confundir alhos com bugalhos.
Ok vamos esperar pelo resultado dos estudos e dos testes feitos futuramente.

Como em tudo na vida , se lá está é porque faz falta, eu já não tenho apendice nem vesícula e até hoje parece que não me faz muita falta e ainda por cá ando a "atazanar" a cabeça a certos crânios mal formados à nascença...!!! 😎 :alien:
Filipe, são manias minhas, o que se vai fazer, é da idade! Vou postando curiosidades. Pela experiençia de vida, isto vai moer durante algum tempo e depois algo sairá.
 

StreetGT

UMM
Staff
Developer
Registo
22 Jan 2019
Mensagens
1.032
Localização
Porto
Então vamos por partes, se passar água para o sistema de injecção, que danos pode causar à bomba e ao próprio motor? Pesquisa e se calhar vais ter umas surpresas. Quanto ao sistema de aquecimento do gasoleo, meu Caro, moro em uma bela Ilha com temperaturas amenas.... não vamos confundir alhos com bugalhos.
A quantos anos é que os UMMs andam aí? Achas que ter esse sensor ou não ter faz alguma diferença? 😉🤔
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.077
Localização
Portugal
Um dos grandes erros do passado e da má fama dos UMM é o trato que lhe é dado. Claro, andar anda, até anda sem óleo, ou semfiltro de gasóleo, não vai é muito longe. Não te esqueças que apesar do sensor estar aparentemente estragado, tambem ando sem ele mas é uma situação que pretendo resolver em breve. Percebo a tua ideia, até hoje, nunca foi necessário retirar água do filtro mas pode vir o dia e não quero ser apanhado de surpresa. Quando me perguntam, epá tens um UMM? Isso é só chatices. Ai respondo, é como qualquer outro carro, é preciso é manutenção adequada e não andar no fio da navalha. (não vale a pena falar do feeling que eles não percebem). Não é por acaso que, arrisco-me a dizer, todas as viaturas a diesel hoje em dia têm um sensor para detectar água no gasóleo, não deve ser por acaso.
 

nunofvf

Iniciado
Registo
14 Fev 2017
Mensagens
4
Localização
Portugal
Boas
O sensor de deteção de água no filtro de combustível , funciona como um interruptor de luz ou seja ou está ligado ou está desligado. Se desligas a ficha e a luz apaga é porque o problema ou está no sensor ou tens mesmo água no filtro. Como já fizeste a limpeza do filtro provavelmente o defeito está no sensor, retiras o sensor e verificas mecanicamente a prisão do mesmo (funciona tipo o sistema do autoclismo :))

WIF_SENSOR.jpg

 
Última edição:

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
5.939
Localização
Portugal
Um dos grandes erros do passado e da má fama dos UMM é o trato que lhe é dado.
Sabias palavras.


Em alternativa, existem um copos em vidro transparente. Requer vigilância e não é tão eficaz, mas também desempenha o seu papel. Para situações repentinas, evidentemente, não serve, mas para o aparecimento de humidades é bom. Inclusivamente têm uma purga que permite a limpeza facilmente. Eu tinha um, que infelizmente caiu ao chão...
 
Top Inferior