• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Sem embraiagem

JauneNoir

UMMzito
Registo
7 Set 2009
Mensagens
62
Localização
Portugal
Bom dia

Ontem fiquei sem embraiagem (penso eu). Ia em 1ª, tive que parar, carreguei no pedal para passar a ponto morto e nada. Só em casa é que consegui por o UMM em ponto morto. As mudanças andam bem com o Jipe parado mas, com ele a trabalhar, não consigo por nenhuma mudança.
O que será? embraiagem ou caixa?

Cummprimentos

Joaquim Batista
Sócio 241
 

batrakiu

UMM
Registo
11 Jun 2009
Mensagens
1.929
Localização
Kyrgyzstan
Olá, dá uma olhadela por baixo dos pedais e vê se encontras oleo, se sim temos o problema identificado, senão vê se tens oleo no reservatorio da embraiagem, depois diz o que encontraste e assim partimos do mais simples para o mais complexo.

sorte

André Santos
UMM Alter Turbo 1991
UMM Alter Troféu 1992
Altura - Algarve
 

JauneNoir

UMMzito
Registo
7 Set 2009
Mensagens
62
Localização
Portugal
Olá, não tenho óleo por baixo dos pedais e os reservatórios tem óleo. Há duas semanas constatei que o óleo do pote dos travões diminuía e aumentava no pote da embraiagem. Será que está relacionado?

Obrigado,



Joaquim Batista
Sócio 241
 
Registo
21 Mai 2008
Mensagens
217
Localização
Portugal
Esta-te a acontecer o problema cronico da passagem de oleo de um copo para o outro.
Em pricipio sera das borrachas da bomba central dos travoes.
Mas ja aparece alguem que te elucide melhor.




AbracUMM
Joao Cabral.
 
Registo
18 Jul 2010
Mensagens
414
Localização
Portugal
a passagem que a bomba principal esta a fazer já aqui lhe foi dito,agora o problema é outro.
embora não passem as mudanças tens pressão no pedal?
abraço moreira
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.640
Localização
Cortegaça
Amigo Joaquim, parece que o garfo da embraiagem está nas couves...
Ou estão o tubo flexível que liga do chassis à caixa está a pedir para ser trocado!
Cumprimentos.
 
Registo
18 Jul 2010
Mensagens
414
Localização
Portugal
assim á distancia a coisa pinta mal.
tens pressão no pedal, sinal que ambas as bombas estão a fazer o se trabalho.
o alterll tem um afinador no pedal e outro na bomba que esta na caixa a golpilha permite andar com a mesma permitindo que o pistão que empurra a forquilha ganhe mais de um centimetro (as forquilhas estalam e dobram)mas isso só puderas ver se tirares a caixa fora.
1ºda umas voltas no afinador do pedal.
se não resolver tira a tampa entre os bancos e vé em que posição esta a bomba.
assim de repente não me lembro de mais nada a não ser que tenha sido o disco.
sorte moreira
 

JauneNoir

UMMzito
Registo
7 Set 2009
Mensagens
62
Localização
Portugal
Obrigado Mário, quem poderá resolver-me este problema ainda este mês. Está toda a gente de vacances.

Abraço

Joaquim Batista
Sócio 241
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá,

O jipe patina a a arrancar? Quantos KM tem a tua embraiagem?



UMM abraço
Samuel Sousa

 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá,

Tenta o que o amigo Moreira sugeriu, se não for daí pensa em trocar o kit de embraiagem.


UMM abraço
Samuel Sousa

 
Top Inferior