• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Quando tiro o pé da embraiagem não mexe

pumm

UMMzito
Registo
28 Nov 2006
Mensagens
83
Localização
Portugal
Meus Caros
Há longos anos que ambicionava ter um UMM
Como a minha focus estava a ficar com uns anos resolvi troca-la por UMM ainda mais velho mas que me parecia em boas condições

1ª Viagem
Lisboa Castelo Branco
Rolamentos do diferencial traseiro gripados e muitos euros de arranjo e quase 1 mês de baixa

2ª Viagem
Lisboa – Algarve , ficamos por São Tiago do Cacem com bomba de água gripada, mais uma catrefada de euros para o arranjo e uma semana de baixa


Vou de férias e quando regresso de capricho o UMM não anda. O motor trabalha mas quando tiro o pé da embraiagem não mexe
Alguma ideia sobre o problema e € de reparação.

PUMMM
 

stretx

UMM
Registo
31 Mar 2006
Mensagens
1.076
Localização
Portugal
o teu deve ter a embreagem hidraulica.
ou tem a bomba presa que empurra a embreagem ou perdeu o oleo do circuito(circuito roto ou coisas assim)

reparacao ou tem de levar:- tubos novos
-acressentar oleo no circuito
-levar borraixas novas dos embolos ou bomba
-ou isso nem com borraixas novas vai la e tem de comprar tudo novo ou recuperado (pior hipotese:angry:)

Paulo Alves
 

Nien

UMM
Registo
2 Fev 2007
Mensagens
337
Localização
Portugal
Mete as mudanças todas e num anda? Se sim...
Já me aconteceu isso, e sabes o k era?????
A alavanca da caixa de transferências estava em ponto morto!!!!! :S


Sou louco, por UMM's!!!
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Exactamente pode ser isso que o nien acabou de postar alavanca das altas e baixas em posição de ponto morto , tb já me aconteceu
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
boas se o pedal fica em baixo, verefica o tirante que esta no pedal se nao esta partido se nao estiver so pode ser falta de oleo e as borrachas maradas.


cUMMprimenTTos



O que e nacional e bom. UMM sempre.
Miguel Mauricio
Alter II "91 Turbo
Moita do Ribatejo
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Boas


Chiii..Pumm?!..ainda nem te apresentas-te e já tens uma carrefada de coisas:)

será ke n compraste um UMM ..parado ha muito tempo???..e agora tás a pagar a factura??

mas tem calma--alem do que aki já disseram...ve se por acaso nao tens a manete das baixas (a mais pequena e a do meio) em ponto morto;)

UMM abraço
madeira
 

pumm

UMMzito
Registo
28 Nov 2006
Mensagens
83
Localização
Portugal
Finalmente uma reparação barata

A alavanca das redutoras deve ter levado um pontapézito,
mas já voltou ao seu sitio:clown:.

Não imaginem o que é voltar de férias e ter de ir trabalhar atrasado como de costume e o bicho ....

Depois das anteriores, foi apanhar um Táxi e andar


Madeira
Tens razão
Quando fizer as pazes com Umm e estiver mais bem disposto, apresento-me devidamente.

De qualquer forma quero dar os parabéns ao forum porque contem informação preciosa sobre os UMM e intervenções de alto gabarito.

A todos o meu obrigado pela vossa participação(y)
 
Top Inferior