• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Problema derrame de gasoleo

Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
Primeiro as boas noticias:

- O meu bichano já ronca!

Montei todo o sistema electrico, todas as chapas, paineis e afins...

Entretanto persiste o problema da caixa de direcção que perde o oleo todinho pelo veio que sai para a coluna de direcção e que tratarei de resolver oportunamente.

Dado que já estava 3 meses atrasado para a inspecção, tratei de lhe arranjar uma escolta para se deslocar ao local apropriado a fim de lhe vistoriarem os entrefolhos.

Quando voltou - passado dois dias - atestei o deposito e na manhã seguinte não eram enjoos, mas manchas de gasóleo debaixo do carro.

A meio do dia apertei com firmeza o tampão do gasoleo que não encaixa bem(não é o adequado) e continuei a andar.

O comportamento persistiu durante mais uns dias até o nivel do gasoleo atingir um quarto de deposito.

O Falkor sugeriu que posso ter o tubo de pesca do deposito partido, o mecanico que escoltou a viatura à inspecção apontou para um possivel tubo de respiro desencaixado.

E vós, companheiros, que me dizeis?

abraço,

JC
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Deixa-o marcar teritório (lol)

Quando vires onde cai, deita te por baixo e tenta ver de onde vem... penso ser a solução mais simples...

Mas tem lógica ser no tubo de retorno, uma vez que ele anda bem nem engasga (pelo menos não te queixaste disso), não entra ar para o circuito.

cUMMprimenTTos

Alexandre Madeira
 

Dias

UMM
Registo
16 Mai 2007
Mensagens
1.909
Localização
Portugal
Boas
o melhor a fazer é retirar o deposito fora, tapa a boca de abastecimento do deposito (com uma manga flexivel e aperta bem com uma bracadeira) de seguita tapas também o do retorno, ligas um compressor á saida de gasóleo do deposito e enches para ver se ele tem alguma fuga.
o mais provável é o teu deposito estar furado na parte superior devido aos parafusus das calhas do banco.


cUMMprimentos

Dias
UMM 4x4 Entrepreneur
Made in Portugal


[email protected]

www.ummnelodias.blogspot.com

http://www.youtube.com/user/DiasUMM

www.n-gestus.blogspot.com

www.lamastt.blogspot.com

http://satao.no.sapo.pt

 
Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
O deposito estava molhado por todo, inclusivamente um pouco por cima, o que me leva a ponderar a possibilidade de ser só por causa do tampão(o estar molhado em cima). Não coloco de parte estar furado no topo, mas as calhas não tem parafusos que saiam por baixo(já aqui andaram a inventar).

Seja como for vou examinar as tubagens.

Aconteceu duas vezes desferrar a bomba injectora e ter de dar umas bombadelas na manual. A primeira vez que aconteceu foi à saida do mecanico, a segunda anteontem a sair do trabalho...

Abraço,

JC
 

Dias

UMM
Registo
16 Mai 2007
Mensagens
1.909
Localização
Portugal
Originally posted by joaocarneiro

, mas as calhas não tem parafusos que saiam por baixo(já aqui andaram a inventar).



Se necessitares de retirar as calhas do banco do condutor 1º terás de tirar o depósito para que consigas desaparafusa-las, por isso pode existir essa probabilidade de o próprio parafuso ao longo dos anos furar nessa zona.




Aconteceu duas vezes desferrar a bomba injectora e ter de dar umas bombadelas na manual. A primeira vez que aconteceu foi à saida do mecanico, a segunda anteontem a sair do trabalho...



A bomba manual pode estar marada e deixar entrar ar ou deixar o gasoleo fazer o retorno ao deposito.

cUMMprimentos

Dias
UMM 4x4 Entrepreneur
Made in Portugal


[email protected]

www.ummnelodias.blogspot.com

http://www.youtube.com/user/DiasUMM

www.n-gestus.blogspot.com

www.lamastt.blogspot.com

http://satao.no.sapo.pt
 
Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
Faz todo o sentido o que me dizes das calhas dos bancos, mas neste caso não se aplica dado que o anterior proprietario soldou umas barras no fundo do carro onde se fixam as calhas dos bancos que ele adaptou...

Ainda não desmontei o deposito...


abraço,

JC
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
Olha na questao do tampao do gasoleo se nao for a fechar bem entorna quase de certeza quando esta mais cheio agora mete la um trapo juntamente ao tampao bem fechado e esperimenta senao compra um tampao original e fecha bem eu começava 1 por ai e o mais simples depois entao via se estava roto
Pedro Marques

Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 
Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
hehehe, boa ideia essa do trapo!
Vou meter um anuncio nos classificados :) para resolver o tampão de vez.

De resto caros amigos, agradeço mais uma vez as dicas, tenho agora de controlar a demarcação do territorio com o trapo metido a 'rolhar' o deposito e quando tiver um pouco mais de tempo desmontar o deposito e seguir as indicações acima...

Estou estourado, vou dormir...
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
Eheheheh entao a do trapo e so para tirar a folga logico nao e arranjo mas como nos UMM da para fazer quase tudo para os ninos andarem e so mais uma
Pedro Marques

Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 
Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
Já desmontei o deposito, aparei os tubos que estavam estalados na ponta que entra no deposito.
Aproveitei para seguir os procedimentos indicados pelo amigo Dias para verificar se teria alguma fuga no proprio deposito.

Meti ao sitio, azar do diabo... partiu o tubo de retorno.

Tira fora, solda, torna a meter... AZAR... partiu o outro...

Tira fora, solda, torna a meter... AZAR... os tubos estão no limite...

Resultado: ainda perde mais gasoleo...

Vou ter de comprar tubos novos...
 
Registo
15 Fev 2009
Mensagens
784
Localização
Portugal
estava aqui a ler e reparei que não fui muito claro.

os tubos de borracha estavam estalados na curva antes de entrarem nos metalicos que estão soldados no deposito.
os que partiram foram os metalicos. Partiram porque não tive o bom senso de desligar os tubos de borracha da bomba manual/filtro de modo a puxalos do lado do deposito e ganhar alguma folga. Como não o fiz inicialmente ficaram sujeitos a uma força de torção, e como estavam bem soldados, não partiram na solda, mas na curva um pouco mais acima.

Quando comprar os tubos de borracha novos vou tratar de fotografar tudinho para vosso deleite.

abraço,

JC
 
Top Inferior