• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

problema de alimentação?

Fante

UMM
Registo
5 Out 2008
Mensagens
1.094
Localização
Portugal
Boas, acabei mesmo de chegar e já estou com um problema em maos. Gostaria de saber se alguem reconhece estes sintomas. adquiri recentemente um UMM, neste momento o motor em relenti trabalha sem qualquer problema. No entanto, noto que nas subidas, e sempre que aperto mais qualquer coisa no pedal para subir de velocidade noto que perde potencia, nao sei exactamente o porque mas o sintoma é o mesmo que um motor a gasolina a afogar ..
alguem poderia explicar que trajecto percorre o gasoleo ate chegar ao motor? Tanque, filtro gasoleo, bomba injectora, camara de explosao? obrigado!
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.591
Localização
Portugal
Boas!
Bomba injectora, água no motor, entrada de ar (filtro sujo) são sempre estes 3 os
principais piratas no esquema.
O que tens de fazer é de ver como o motor se comporta parado. Dá umas aceleradelas e analisa.
Para mim é umas das 3 acima mas alguém mais mecânico que eu poderá te dar umas boas dicas.

UMM abraço
Pedro Reis
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Boas!!!

Isso cheira a qualquer coisa entupida... Ja que fizeste a compra recentemente, já mudaste filtros e flúidos?
Eu não sou a melhor pessoa para te dar pormenores sobre o trajecto do combustível. Talvez começar por mudar os filtros de ar e de gasoleo poderá resolver o problema. Talvez haja lixo no depósito ou no tubos que o ligão ao filtro. Mas não me parece que a perda de potencia seja derivada coisa complicada.

Já tiveste oportunidade de ver um consumo de óleo? Este não apresenta água?

De certeza que já vêm aí pessoal mais entendido do que eu com mais certezas... ou mais dúvidas!!!!

cUMMprimenTTos

Alexandre Madeira
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Afinal já chegou antes de eu ver!

cUMMprimenTTos

Alexandre Madeira
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.094
Localização
Portugal
ok, verifiquei o filto do gasoleo e, tal como o vendedor me garantiu foi substituido, ou seja está novo. acho que vou comecar pelo mais facil, vou ver se consigo fazer uma ligacao directa de um tanque com gasoleo para a bomba manual. ja agora, para alem do filtro que funcao tem a bomba manual do gasoleo? é mesmo só para retirar o ar do circuito de alimentacao certo? e como é que sei que está danificada?
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Tem cuidado, podes ter lixo nos tubos ou no depósito e ao andar sem filtro ele pode fazer estragos.

A bomba manual, penso que é só para ferrar o bixo, e a avaria desta, normalmente, é a membrana rota. Agora só não sei como se verifica ou se desmonta.

cUMMprimenTTos

Alexandre Madeira
 
Registo
17 Nov 2007
Mensagens
267
Localização
Portugal
Boas
Se a bomba manual está rota mete ar, se colocares um tubo transparente pode ser que vejas bolhas de ar a passar.
Se conseguires fazer um by-pass (com um filtro em linha claro) à bomba manual (vai ser é difícil de sangrar ) era o ideal para despistar o problema.

Nuno Abreu


(...) Hoje
sei apenas gostar
duma nesga de terra
debruada de mar.
Miguel Torga
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.591
Localização
Portugal
Boas!
Penso que o problema não está na bomba manual!
Se ele, o motor, "afoga" em andamento é da bomba injectora ou não tem ar suficiente para
a combustão (não será bem este termo p/ um motor a diesel). Relembro que quanto mais acelerador mais combustível entra, maior a força de impacto no cilindro.
Se entra combustível e não queima (??) só pode ser insuficiência de oxigênio!
Pode-se dar o caso de ser a bomba injectora e ao acelerar não dá saída de mais combustível.
Sou pouco entendor nesta matéria mas se falamos aqui na bomba manual servir apenas para ferrar
o bichUMM então há que procurar o problema em outro lado.
Penso que seria melhor levar o bichUMM a fazer um diagnóstico à máquina.
Um mecânico com esse equipamento vê onde o problema anda. Esses quipamentos dão logo um
diagnóstico das anomalias dos gases e neles consegue-se descobrir muita coisa.
Há uns tempos atrás tive um problema desse género na minha Astra e o que era ? Insuficiência de
entrada de ar.

UMM abraço
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Fante

Os problemas podem ser muitos, entre os quais:

1-Diverso tipo de avarias na bomba.
2-Diverso tipo de avarias nos injectores.
3-entupimento, ou pequena entrada de ar no circuito desde o depósito até à bomba (ou mesmo na própria bomba).
4-Má calagem da bomba (afinação do seu ponto).
5-Falta de compressão no motor (por exemplo má afinação de válvulas, ou passagem de compressão entre cilindros).
6-Entupimento sério na admissão de ar (filtros de ar)
etc.

Pessoalmente inclino-me mais para a 1ª ou a 2ª hipótese, penso eu de que...

Vá dando notícias:)


UMM abraço
João

"Conduza UMM pedaço da nossa história"
 
Registo
30 Mar 2006
Mensagens
741
Localização
Portugal
Para mim é simples, o Gil teve (tem) o mesmo problema, é o filtro que o deposito tem dentro que tem muito lixo, é que na ponta do chupador, está uma rede muito fininha e com o lixo vai ficando obstruído e quando o motor necessita de ter mais combustível, ele não chega lá.

Para começar, optava por desligar da bomba o tubo que sai do filtro do gasóleo e dava á bomba para ver se o gasóleo sai facilmente ou se saí com dificuldade, e depois é que pensava na bomba injectores etc.


cUMMprimenTTos
MiguelGomes
www.ClubeUMM.pt
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.094
Localização
Portugal
não é por nada mas já estou a ficar assustado ...
bom acho que vou comecar pelo mais simples, retirar o filtro do ar e ver se assim consigo acelerar sem que ele se engasgue, depois passo entao por verificar o circuito do gasoleo e respectivo filtro do tanque. ja agora alguem sabe se existe bomba de gasoleo no UMM, ou quem faz essa funcao é a bomba injectora? pois a bomba manual pelo que me parece so filtra o gasoleo e pouco mais...
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Se for entrada no circuito, não é suposto desferrar e deixar de ter gasóleo para trabalhar?

cUMMprimenTTos

Alexandre Madeira
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Fante

Não é caso para sustos:).

Começe por verificar se existem os tais entupimentos, depois passe para as fazes seguintes. Talvez eu não tenha posto as alineas do anterior "post" segundo uma ordem de prioridades.

Os nossos motores não têm bomba mecânica nem elétrica (como os vulgares carros a gasolina. Desde que NÃO exista ar desde o depósito até à bomba inj., esta faz todo o trabalho (puxa o gasóleo do dep. e envia-o com grande pressão para os injectores. A bomba de êmbolo que existe no filto de gasóleo apenas serve para puxar o gasóleo do dep. até ele (filtro) e depois de ferrado, do depósito até à bomba inj.

Quando o motor está a trabalhar e com alguma rotação faz fumo?. Nota desaparecimento de água?


UMM abraço
João

"Conduza UMM pedaço da nossa história"
 

rUiMM

UMM
Registo
3 Jul 2007
Mensagens
222
Localização
Portugal
Boa noite,
Amigo Fante se são realmente estes sintomas("noto que nas subidas, e sempre que aperto mais qualquer coisa no pedal para subir de velocidade noto que perde potencia, nao sei exactamente o porque mas o sintoma é o mesmo que um motor a gasolina a afogar ..."), respeitando evidentemente os sábios conselhos já proferidos inclino-me humildemente para as seguintes hipóteses:
- Filtro de gasóleo entupido (A mais óbvia)
- Tubagem de gasóleo que vai ddo filtro ao depósito
-Tubo de "pesca" obstruido.

Grande abraçUMM,


Rui A A Martins




 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.094
Localização
Portugal
Falei hoje à tarde com o vendedor do UMM que entretanto falou com o mecanico que fez uma ligueirssima revisao ao carro antes de vender e disse que o filtro do gasoleo estava todo sujo. logo, assim que possivel vou substituir o tubo do gasoleo do tanque ate à bomba assim como uma limpeza ao respectivo tanque. fazendo figas, claro para que tudo acabe em bem ...
neste momento só tenho a agradecer todas as experiencias e conselhos proferidos, estao a ser de grande utilidade.

assim que trocar os tubos e limpar o tanque dou noticias
 
Top Inferior