• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Pressão no radiador?

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Boa tarde!

Estou a terminar o restauro do meu Cournil e no Sabado à noite já andou, mas ao fim de um bocado reparei que o ponteiro da temperatura estava a chegar ao vermelho e encostei. Estava a deitar água do respiro do vaso de expansão e com muita pressão.
Hoje estive a rever a ligação dos tubos da bomba de água e tinha o tubo que vem do vaso de expansão para a bomba ligado no sitio errado, ou seja estava numa saída de água e não numa entrada. Resolvi esse problema ligando o tubo a uma entrada da bomba e fui dar uma volta.
O ponteiro da temperatura pouco passou da zona branca e não notei grande aquecimento, mas quando parei ainda com o carro a trabalhar reparei que o tubo largo que vem da bomba para o topo do radiador estava com bastante pressão... Desliguei o motor e continuava com pressão, ao fim de um bocado tirei a tampa do vaso de espansão e estava com alguma pressão e deitou algum fumo... Tinha água no nivel e no radiador também...
Será normal? Ou passa-se alguma coisa de grave?

O motor é um 2.1d tem um trabalhar certinho, não deita fumo pelo respiro e pelo escape não faz fumo de cor nenhuma.
A bomba de água é nova e original.
Todos os tubos foram revistos e limpos, não tendo qualquer entupimento.

Agradeço a quem me consiga ajudar ou esclarecer para poder ficar descansado e terminar o restauro que bastante trabalho me tem dado...

Seguem uma fotos das ligações da bomba de água.





Muito obrigado!

UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá, Se for igual ao do turbo tens pelo menos 1 bar de pressão dentro do radiador, mesmo passado algumas horas a pressão manten-se


UMM abraço
Samuel Sousa

 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.467
Localização
Cortegaça
Olha é normal haver alguma pressão dentro do circuito de refrigeração, resta saber se no caso do teu UMM essa pressão é dentro do aceitável ou se será pressão demais!!
Só te resta estar atento à temperatura para ver se não sobe demasiado, ou procurar alguém entendido para que te possa ver isso como deve ser!
Cumprimentos...


 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Amigo como Já aki foi dito..e bem..a pressão se mantem por um bom periodo...princilpamente nos curnils ke tem um radiador muito pekeno
Foste tu ke colocaste os tubos?..são Novos?..serão do diametro recomendavel?..terão curvas apertadas tipo kuase a vincar?...o rdiador terá sido bem limpo?..enfim são tudo kestoes que as vendo te poderia ajudar mais?

mas é isso..mantem alerta princilpamente agora no inicio.embora eu tenha ando 18 anos "com um olho no burro outro no cigano!!" rsrs

UMM Abraço
madeira
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Muito obrigado a todos!
Hoje a tarde fui com ele à inspecção, passou sem problemas nenhuns! (y) Andei a tarde toda com ele, a pressão mantem-se mas já não deita água fora e estranhamente a temperatura não passou da zona branca... O normal seria andar entre a zona branca e a vermelha...
Amanha vou a uma casa de radiadores para ver o que me dizem! Mas começo a ganhar mais confiança no bicho, vamos lá ver se ele não me deixa ficar mal...(n)

UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.132
Localização
Portugal
Boas!

A valvula de temperatura ta boa?

comprei agora uma para o meu foram 9€

cUMMps
 
Registo
8 Jun 2006
Mensagens
1.239
Localização
Portugal
Amigo Alexandre

Assim como tem que ter gasóleo para andar(n), tem que ter pressão no circuito fechado de arrefecimento, isto dentro de certos limites!

Essa pressão estará presente em TODO o circuito, em cima, em baixo e dos lados(y).

Agora, gostaria de saber o que é que o fez despertar a atenção para o tubo superior. Estava inchado? Se assim for pode ser que não seja o recomendado, não tendo a resistência necessária:disappointed_relieved:.

UMM abraço
João

"Conduza UMM pedaço da nossa história"
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Amigo João, a pressão verifica-se em todos os tubos e no vaso de expansão. Os tubos são originais e não incham... Apenas notei que ao aperta-los estes encontram-se duros, indo pouco mais que 1cm para dentro a apertar com 2 dedos e com alguma força... Também não se nota nenhuma deformação nos tubos. Água no óleo até agora nada, nem vestígios visíveis de óleo na água...

Comprei uma tampa nova para o vaso de expansão pois podia ter alguma válvula entupida e não deixava passar pressão ou água, conforme. Ficou na mesma...

Continua também a não mandar água fora e o ponteiro da temperatura não passa da zona branca (estranho...:thinking:). Showtime, tens a referencia da tal válvula?

Hoje de manha andei a procura da única casa que reparava radiadores em Évora e informaram-me que fechou/faliu ou qualquer coisa do género... Fiquei na mesma.

Tenho outro radiador que gostava de mandar limpar ou reparar, para substituir o que está montado para ficar mais descansado. Até porque o que lá está montado tem uma pequena fuga em baixo.
Alguém me sabe indicar alguma casa aqui na zona do Alentejo ou em Lisboa onde me faça isso?

Muito Obrigado!
UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
para reparar os ditos radiadores tenho aqui a J deutz era quem fazia os radiadores para os UMM
Pedro Marques

Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá,

Em lisboa tens na rua de cascais em alcantara uma casa que repara radiadores, e seundo consta fazem um optimo serviço.

A rua é a que vai do Largo do calvario para a 24 de julho.

UMM abraço
Samuel Sousa

 
N

NA-22-83

Guest
Alexandre, dizes que a temperatura não sobe do branco e ainda não mencionaste o Termostato.

Tens o Termostato montado no tubo de água que sai da Bomba de água ???

Um Abraço a todos.

José Silva
.....................

Organização de Eventos Outdoor

www.aventuraoutdoor.com.pt

Consulte-nos...
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Boa noite!
O termostato não existe! Penso que estas bombas antigas dos motores 2.1 não levam termostato...
A bomba é esta, comprei na CBCar:


Pedro, acho que te enganaste no nome da casa, é J. Deus e não J Deutz certo?

Obrigado a todos...

UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 
N

NA-22-83

Guest
Alexandre, olha que estás enganado.

Todos os motores levam termostato. Depois há é quem os tire, como eu apesar de haver quem defenda que se deve manter.

No tubo de borracha superior, de saída de água fria para o Radiador, leva um termostato preso por uma abraçadeira metálica.

Eu, que retiro os termostatos ( Cournil e Alter II Atm. e Turbo ) tenho sempre a temperatura baixa, mas quente.

No Cournil, este andava sempre com o ponteiro na zona branca, excepto se andasse em redutoras por muito tempo.

Mas esta questão dos termostatos é muito subjectiva.

Eu defendo em retirar, mas a maioria dos UMMistas não os retira nem defende essa opção.

Mas claro, é contigo.

Abraço.

Um Abraço a todos.

José Silva
.....................

Organização de Eventos Outdoor

www.aventuraoutdoor.com.pt

Consulte-nos...
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Amigo José obrigado pela dica!
Agora não sei se deva meter termostato ou não... É que o Cournil agora veio substituir o meu Corsa e vai servir basicamente para as minhas voltas do dia a dia e não tenciono mete-lo mais na má vida! (Já sofreu o que tinha a sofrer!:blush:) Ou seja, acho que não vai aquecer o suficiente para se justificar a ausência do termostato.

E quanto à pressão? Posso ficar descansado?

UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Só mais uma coisa...
Ontem parei o UMM à noite e hoje as 11 ainda tinha pressão no circuito... É normal?

UMM Abraço e obrigado
Alexandre

"O que é nacional... é bom!"
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Ola

Sim e normal e sinal que nao tem passagens para o exterior esta vedado
Pedro Marques
Olha e obrigada pelo reparo do nome e mesmo j.deus hehehhehehhhehe


Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Bom dia! Hoje fui comprar um termostato para meter no Cournil. Pedi para uma peugeot 504 ou 404, será isto?



A temperatura de abertura deve ser os 79ºC que tem inscrito no topo.
Este termostato monta-se mesmo dentro do bocal superior da bomba ou dentro do tubo de borracha superior? Monta-se com a mola para cima ou para baixo?:blush: Penso que seja para cima por causa do sentido de circulação da água... Será?

Obrigado!
UMM Abraço,

Alexandre

"O que é nacional... é bom!"
 
N

NA-22-83

Guest
É esse mesmo.

Monta-se dentro do Tubo com a mola virada para a Bomba de água para receber a temperatura e abrir.

Apertas com uma abraçadeira metálica.

Com o termostato montado, deves passar a andar com a temperatura a meio do manómetro.

Um Abraço a todos.

José Silva
.....................

Organização de Eventos Outdoor

www.aventuraoutdoor.com.pt

Consulte-nos...
 

xanumm

UMM
Registo
29 Fev 2008
Mensagens
224
Localização
Portugal
Muito obrigado José!
Vou agora monta-lo e depois dou novidades!

UMM Abraço,
Alexandre

"O que é nacional... é bom!"
 
Top Inferior