• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Ponteiro de temperatura

Joao Bica

UMMzito
Registo
24 Fev 2007
Mensagens
56
Localização
Portugal
Boas..

O ponteiro da temperatura do meu umm cansou-se (deixou de funcionar)
Alguém me pode dar umas dicas e dizer se é coisa simples ou não?

cUMMprimentos

 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

(De um leigo) Vê se a válvula da temperatura está boa porque aconteceu-me isso numa carrinha.

cUMMps
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá
O fio saio do sitio. As vezes com o tremer do motor slta do sitio.
para testares o funcionamento do ponteiro basta que coloques o fio que esta na sonda no bloco do motor se subir ate cima o manometro esta bom.

UMM abraço
Samuel Sousa

 

Dantas

Iniciado
Registo
5 Dez 2008
Mensagens
49
Localização
Portugal
Podes tambem ver ser algum fusivel rebentou, aconteceu isso com o meu, uma luz traseira estava a fazer curto circuito e o tablier deixou de funcionar.


CUMMprimenTTos
 

vpmrato

UMM
Registo
26 Out 2008
Mensagens
678
Localização
Portugal
Boas

Penso que será simples.

Retiras o quadrante (painel de instrumentos), e ... ficarás surpreendido com a quantidade de sujidade que lá pode estar....

Depois limpas tudo muito bem. No meu caso aproveitei para desmontar o quadrante todo, substituir todas as lampadas por novas e pincelar tudo muito bem. Em suma ficou novo. Podes ainda aplicar um spray que existe de limpar contactos electrónicos (adquire-se em qualquer casa de componentes electrónicos), e depois em principio ficará tudo Ok.

Deve ser apenas mau contacto devido a sujidade acumulada.

Não convem esquecer que o pó é condutor de electricidade, por isso em todos os componentes eléctricos / electrónicos convem de vez em quando fazer a operação que atrás descrevi.

Cumps e bom ano de 2009

VR
 

Joao Bica

UMMzito
Registo
24 Fev 2007
Mensagens
56
Localização
Portugal
Boas... e antes de mais um bom 2009 para todos

O problema ja está resolvido.
Era mesmo o que o amigo vpmrato disse. Aproveitei e limpei tambem o quadrante todo.

Não ha melhor do que comessar um 2009 de volta do UMM

cUMMprimentos
 
Top Inferior