• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Perda de força

Zeumm

UMM
Registo
19 Out 2007
Mensagens
1.686
Localização
-
Bom dia,

Tenho vindo a reparar que o jipe anda a perder força, que poderá ser? Já troquei o filtro de gasóleo, mas continua na mesma.
Alguém me sabe dizer o que poderá ser?



Abraços
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Já por cá ouve queixas da rede que está a boca do chupador no depósito...

cUMMprimenTTos

Alexandre Madeira
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
A bombas injectoras tambem na entrada tem um prefiltro que as vezes entope mas o que o alex disse tambem pode ser ja aconteceu no meu mas o meu simplesmente nao pegava e so descobri quando le tirei a tampa do deposito gasoleo
Pedro marques

Contacto: 966489745 GPS N39.4851379 W8.6601943
 
Registo
15 Mai 2007
Mensagens
207
Localização
Portugal
Olha ainda agora vim do Sr. Alberto (CHEIRAAVENTURA) que mexeu na bomba injectora (adiantou-a) e colocou liquido que limpa os injectores e notei que o jipe tem mais força. O meu sempre foi um grande pastel mas como não tinha como comparar nunca liguei, agora qd for da proxima revisão este facto vai ser mais aprofundado.

Abraço
Rodolfo Feitor
 
Registo
23 Jan 2009
Mensagens
1.269
Localização
Sintra
Boas,
Aconteceu-me isso a pouco tempo, aproveito e pergunto se o teu motor atinge a temperatura normal

cUMMps
Mogo
 
Registo
23 Jan 2009
Mensagens
1.269
Localização
Sintra
Boas,
O meu teve essa tal perda de força e nada de atingir a temperatura normal, a peça que sugura o filtro de gasoleo estava a deixar entrar ar para o motor devido a ter folga.

cUMMps
Mogo
 
Top Inferior