• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

nao pega

pedro lemos

UMMzito
Registo
14 Out 2009
Mensagens
135
Localização
-
boas

o meu alter 1 anda ca com umas dores de barriga que ainda na percebi que se passa

e o seguinte chego a maquina demanha dolhe a chave pega logo,passada uma meia horas a andar com ele apago e vou para dar outra vez a chave ele parece que ta sem bateria

e entao deixo a maquina tar parada passada uma hora e pouco vou dar a chave pega normalmente !!!! ~~

alguem tem alguma ideia do que possa ser??

abraUMM
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.132
Localização
Portugal
Boas!

o meu jipe ja fiz parecido... era o motor de arranque.... vai a um electricista, podes tar a precisar de escovas novas

cUMMps

UMM Cournil Entreperneur
Clássico 10-10-1984

Gostas de Ajudar os outros UMMistas?
Queres ser ajudado quando precisares de alguma coisa?
Coopera com a nossa lista de UMMistas amigos e entreajudados.
Preenche:
http://spreadsheets.google.com/viewform?formkey=dDlpVThZUW9neEVwNkJ1aEx1cHczQXc6MA..
E em breve receberás os contactos e localização de todos os companheiros que cooperaram como tu.

UMM - Vencedor por Natureza - Vencedor na Natureza - UMM
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
Ola
Isso esta ao ponto na BI parece mais isso a frio pega bem e depois de quente e mais dificil tambem pode ser isso a muitas coisas para esse problema

Pedro Marques
Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.132
Localização
Portugal
Boas!

Oh pedro por o que percebi ele ta se a a queixar e que o motor de arranque nem roda, foi alguma rectificacao mim fazer para eu fazer 3000cc e a a compressao e tao grande que nem mexe hehehhehe

o carro quando pega o motor de arranque roda vindo Bem-vindo ou tende a a perder forca por cada volta que da?

cUMMps

UMM Cournil Entreperneur
Clássico 10-10-1984

Gostas de Ajudar os outros UMMistas?
Queres ser ajudado quando precisares de alguma coisa?
Coopera com a nossa lista de UMMistas amigos e entreajudados.
Preenche:
http://spreadsheets.google.com/viewform?formkey=dDlpVThZUW9neEVwNkJ1aEx1cHczQXc6MA..
E em breve receberás os contactos e localização de todos os companheiros que cooperaram como tu.

UMM - Vencedor por Natureza - Vencedor na Natureza - UMM
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.132
Localização
Portugal
Boas.

Se perde forca aconselho te vivamente a ires a a um electricista bom e ele da te uma revisao meu ver A meu ver motor de arranque

cUMMps

UMM Cournil Entreperneur
Clássico 10-10-1984

Gostas de Ajudar os outros UMMistas?
Queres ser ajudado quando precisares de alguma coisa?
Coopera com a nossa lista de UMMistas amigos e entreajudados.
Preenche:
http://spreadsheets.google.com/viewform?formkey=dDlpVThZUW9neEVwNkJ1aEx1cHczQXc6MA..
E em breve receberás os contactos e localização de todos os companheiros que cooperaram como tu.

UMM - Vencedor por Natureza - Vencedor na Natureza - UMM
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Se pegar com um pequeno empurrão, é o motor de arranque. É quase certo, pois se for falta de compressão, rodava mas não pegava.

É simples e resolve-se sem stress.

Boa sorte.
Abraço.

www.UMMistas.com
Sócio nº 3



Deus é bom, mas o vinho...
 

pedro lemos

UMMzito
Registo
14 Out 2009
Mensagens
135
Localização
-
com um empurrao pega logo ...que tenho que fazer ao motor de arranque??e muito dificil sacar fora??


abracumm
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
so falei da Bomba por de manha pega bem quando e preciso mais esforço do motor de arranque e a quente nao roda o que pode as vezes pode nao ser o caso e a BI nao estar ao ponto ja nao e a 1.º nem sera a ultima e nao roda porque tambem o motor de arranque ja anda cansado tambem

Pedro Marques
Contacto: 966489745

coordenadas GPS N39.4851379 W8.6601943
 

Abreu

UMM
Registo
25 Mai 2009
Mensagens
377
Localização
Portugal
O meu faz isso quando o alternador não está a carregar. Até descobrir o que era fartei-me de dar voltas, primeiro era falta de massa após pintar, depois era o fio de saída para o conta-rotações que estava encostado.

Faz o seguinte, de manhã com um multimetro encostado à bateria, antes de meteres a trabalhar vê se a bateria está com carga de 12V, depois metes a trabalhar e verifica se o multimetro no mesmo local está a marcar cerca de 13V. Se não estiver estás com problemas no alternador...

Não te esqueças de depois passar aqui para dar um feedback, assim todos podemos aprender...

cUMMprimentos;
 
Top Inferior