• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Não Desliga!!!

Registo
21 Mai 2008
Mensagens
217
Localização
Portugal
Boas a todos!

O meu UMM não desliga quando rodo a chave, tem que ser à base de engatar uma mudança e deixar ir abaixo. Haverá alguma maneira de resolver isto sem ter que ir à oficina. Pergunto porque me aconteceu a mesma coisa numa carrinha mercedes e resolvi com facilidade. era o tubo do vácuo que foi fácil identificar.
Se alguém puder ajudar...

Abraços a todos.

João Costa Cabral
 
Registo
17 Nov 2007
Mensagens
267
Localização
Portugal
Quase de certeza que é uma electroválvula que está na bomba na placa de cima na parte de trás- identifica-a facilmente pois tem um fio (possivelmente verde) ligado lá
Ou estará´encravado (tira-la fora e limpa-o) ou estará mesmo avariado
espero ter ajudado

Nuno Abreu


(...) Hoje
sei apenas gostar
duma nesga de terra
debruada de mar.
Miguel Torga
 

stretx

UMM
Registo
31 Mar 2006
Mensagens
1.076
Localização
Portugal
deve ser a electrovalvula da bomba injectora que o Nuno fala.
e onde esta ligado o unico fio que a bomba injectora tem:cool:

Paulo Alves
 
Registo
21 Mai 2008
Mensagens
217
Localização
Portugal
Ok.
Obrigado pela ajuda. Vou ver se me safo.
Assim que puder ponho aqui umas fotos da máquina.

Abraços
 
Registo
21 Mai 2008
Mensagens
217
Localização
Portugal
Ok.
Obrigado pela ajuda. Vou ver se me safo.
Assim que puder ponho aqui umas fotos da máquina.

Abraços
 
Registo
30 Mar 2006
Mensagens
741
Localização
Portugal
Cuidado au tirares a valvula do corte do gasoleo, depois de tirares o fio tens de desenroscar a valvula, lá dentro tem um emblo e uma mola que está solta, quando tirares tudo verifica como está a borrachinha que está na ponta do emblo, normalmente é ela que se danifica.

Essa valvula é barata e em qualquer casa de peças encontras isso, mas nunca quieras a de origem.... essa sim é carissima.

cUMMprimenTTos
MiguelGomes
www.ClubeUMM.pt
 

timtim

UMM
Registo
12 Set 2008
Mensagens
161
Localização
Portugal
o meu fazia o mesmo e eu sbstitui a valvula de gasoleo e ficou novo


abraço
UMM sempre...
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Não são os Cournis que tem um descompressor como os motores de rega???

 
Top Inferior