• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Máximos não passam na inspeção

Monas69

Iniciado
Registo
7 Jul 2020
Mensagens
6
Boa noite, o meu UMM AlterII não consigo que passe na inspeção porque os farois que coloquei novos, não passam na inspeção nos máximos.
Centro de inspeção em Olhao.
Tudo em ordem, somente os máximos dizem que espalham...
Alguém me pode ajudar?
Obrigado

DE00220A-2242-440E-A89E-F767049CBBB0.jpeg
 
Registo
5 Dez 2010
Mensagens
7.605
Localização
Júpiter
Quem colocou as Opticas novas e as respectivas lâmpadas.
Os Faróis foram depois regulados...!!!
 
Última edição:
Registo
4 Out 2016
Mensagens
1.376
Localização
Barcelos
Deve ser H4, no máximo poderia ser lâmpadas 45/50 W (o meu ainda era disto que usava lol). Muito provavelmente falta afinar.

Os Rinders antigos pelo que vi eram de 45/50W, nos novos já traz lá marcado H4.
Normalmente é H4, mas em relação aos umms acredito em tudo.

No meu carro consigo regular as luzes, mas ao regular os máximos, também altero os médios. Por isso pensei em alguma alteração manhosa.

Nesse caso, é tentar perceber o que o inspetor queria dizer com espalhar e regular nos parafusos posteriores dos faróis.
 

MarioMachado

UMMzão
Registo
31 Out 2008
Mensagens
3.549
Localização
Switzerland
Procura lâmpadas H4 que tenham a amplôla mais comprida!
Isto no caso de já teres umas H4.
Lâmpadas H4 mais curtas provocam esse efeito de espalhar o feixe luminoso.
Verifica também se as lâmpadas estão bem colocadas pois caso não estejas certas no encaixe da óptica ficam recuadas...
Boa sorte com isso.
 
Registo
5 Dez 2010
Mensagens
7.605
Localização
Júpiter
Foram até agora colocadas algumas possíveis causas do problema por cinco pessoas dispostas a ajudar a resolver o assunto em questão e...!!!
 

Monas69

Iniciado
Registo
7 Jul 2020
Mensagens
6
Pois são H4 e sim foram regulados e os médios está fixes mas o máximos não 😂
Como disse o meu carro está no Algarve e eu em Lisboa, só na próxima semana consigo verificar.
Obrigado pelas informações vou verificar as várias possibilidade e ver se consigo resolver.
Mal veja informo.

obrigado a todos
Qual a lâmpada que está a usar? H4? H1?
Sim H4, obrigado
Deve ser H4, no máximo poderia ser lâmpadas 45/50 W (o meu ainda era disto que usava lol). Muito provavelmente falta afinar.

Os Rinders antigos pelo que vi eram de 45/50W, nos novos já traz lá marcado H4.
H4 mas o Eletrecista não conseguiu focar. Ou e mau eletricista ou e defeito das lâmpadas 😂
Normalmente é H4, mas em relação aos umms acredito em tudo.

No meu carro consigo regular as luzes, mas ao regular os máximos, também altero os médios. Por isso pensei em alguma alteração manhosa.

Nesse caso, é tentar perceber o que o inspetor queria dizer com espalhar e regular nos parafusos posteriores dos faróis.
O inspetor e um cromo, pois já la fui 3 X e paguei 3 reinspecoes e diz sempre o mesmo, até já coloquei fitas de lado para focar e não dispersar . Até parece que la máximos são utilizados diariamente a toda a hora.
Procura lâmpadas H4 que tenham a amplôla mais comprida!
Isto no caso de já teres umas H4.
Lâmpadas H4 mais curtas provocam esse efeito de espalhar o feixe luminoso.
Verifica também se as lâmpadas estão bem colocadas pois caso não estejas certas no encaixe da óptica ficam recuadas...
Boa sorte com isso.
Pois tenho de verificar obrigado
Foram até agora colocadas algumas possíveis causas do problema por cinco pessoas dispostas a ajudar a resolver o assunto em questão e...!!!
Desde já obrigado mas só vou conseguir verificar no próximo fim de semana.
Mas dou notícias certamente
Obrigado
 
Última edição:

Monas69

Iniciado
Registo
7 Jul 2020
Mensagens
6
Começo a desconfiar que o problema está "no aparelho de medição" do centro de inspeções e não no umm. Troque de centro.
Vai ser a próxima opção , ver se daqui a 15 dias ta safo
Era boa ideia tentar ir a outro centro!
pois sem dúvida, ali a questão era de proximidade por ter de ir com a máquina a rolar sem inspeção , mas...
Ou de electricista...!!!! 🙃 :alien:
Hehe pois... também e uma opção
Também pode ser o inspector a precisar de usar óculos!
Nunca vi nada semelhante!
Eu ponha lhe uns óculos na boa 👍
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
5.682
Localização
Portugal
Eu já tive esse problema com uma lâmpada de médios.

Tive que a trocar, realmente eram distintas entre elas e uma dava um espelhamento estranho.

Comprei uma nova, H4 e resolvido.
 
Top Inferior