• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Luz da água acende [RESOLVIDO]

jjba

UMM
Registo
3 Jan 2012
Mensagens
219
Localização
Portugal
Boas,

Desde há alguns dias que a luz avisadora do nível de água anda a acender.

Vi o nível, estava baixo e enchi. Mas passados 100 km a luz começou a acender outra vez.

Vi o nível, enchi novamente, muito pouco até atestar, e a luz acende na mesma.

O carro não aquece, mas tendo em conta que estamos no Inverno e não tenho feito passeatas ou andado no trânsito, não sei até que ponto isto pode influenciar sobreaquecimento.

De notar que a bomba de água foi trocada há relativamente pouco tempo.

Qual poderá ser o problema?

Agradeço a vossa ajuda.

José Almeida
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.941
Localização
Portugal
Penso que algo está mal na tua interpretação. Nada (que eu saiba) mede o nível da água mas sim a temperatura da água. Quando a luz acende é porque a água (e consequentemente, o motor) está demasiado quente. É provável que tenhas a junta queimada e talvez até a cabeça rachada ou se tiveres sorte, uma boa fuga de água. Não andes com o UMM assim.

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
984
Localização
Portugal
Olá,

Partindo do principio que estás falar de um UMM com o deposito de plastico externo ao radiador da valvula que está nesse mesmo deposito, e que tem agua, diria que a boia está presa. Dá uma pancada no deposito para ver se a boia sobe.

UMM abraço
Samuel Sousa

 

jjba

UMM
Registo
3 Jan 2012
Mensagens
219
Localização
Portugal
Acho que o Alex tem razão, a minha interpretação das luzes avisadoras pode estar errada... será o líquido dos travões? Não tenho imagem, mas a luz a que me refiro é a que fica à direita do travão de mão... Tem um círculo com traço ondulado a dividir as metades superior e inferior...

Há por aí alguém que possa postar uma imagem do manual com a legenda das luzes avisadoras?

Caso seja o líquido de travões, é preciso repor ou substituir todo o líquido?

Abraço e obrigado pelas vossas respostas, em especial ao Alex que me deixou a pensar!!!
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
984
Localização
Portugal
Olá,

Liquido de travões, pode estar mais baixo por desgaste das pastilhas, calces ou fuga. Convém verificar.

Podes só atestar mas se o Óleo já tiver muito escuro não perdes nada em substituir.

Óleo a colocar para atestar DOT3 ou DOT4

Se substituíres podes por DOT 4 ou DOT 5.1


UMM abraço
Samuel Sousa

 

jjba

UMM
Registo
3 Jan 2012
Mensagens
219
Localização
Portugal
Olá Samuel, julgo que o desgaste é geral... vou colocar discos atrás brevemente e faço a revisão geral ao sistema!

1 abraço
José Almeida
 
Top Inferior