• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Fumo Branco

Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
Olá Pessoal, o meu UMM esta a fazer muito fumo branco , pega de estalo, muito bem mesmo, mas fumo branco é coisa que não falta , so falta dizer Habemos Papa. e tambem notei que esta a consumir oleo ... serão os injectores ou a bomba? e se for que alternativas tenho?
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
O teu UMM dorme na gargem estrela??? Esse fumo é só nos primeiros minutos ou está sempre? Como está o nível da água?

cUMMprimenTTos

Alexandre Madeira
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Boas!
Normalmente é consumo de agua ou bomba atrasada. Vê se o circuito de agua faz muita pressão.
O motor soluça?

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3

Deus é bom, mas o vinho...
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
è assim fumo normalmente faz sempre. E soluça um pouco no relamtim, ate as vezes parece que da uns rateres pequenos. e amigos eu não pesco nada de mecanica. apenas estou a tentar lançar a cana, a ver se começo a pescar. como se ve a pressao da agua
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Boas!
Para veres se tem pressão basta abrir a tampa do reservatorio da agua do radiador. Cuidado ao abrir. Se tiver pressão vai mandar agua para fora que pode estar quente.
Repara se só faz fumo quando soluça.

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3

Deus é bom, mas o vinho...
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
quote:Originally posted by toz

Boas!
Para veres se tem pressão basta abrir a tampa do reservatorio da agua do radiador. Cuidado ao abrir. Se tiver pressão vai mandar agua para fora que pode estar quente.
Repara se só faz fumo quando soluça.

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3

Deus é bom, mas o vinho...
De facti verifiquei e sim tem pressão em bora nao salte água , apenas aquele bafo... quando ao fumo faz sempre embora seja o fumo que saia aos soluços entendes... cá para mim é para ai a bomba injectora
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
Samuka, normalmente a frio faz sempre um pouco de fumo e até pode soluçar um bocado e é quando
soluça que faz o fumo.
Tive uma situação dessa há tempos e o que fiz foi pedir ao mec que adiantasse um bocadinho de nada a BI e ficou impecável. É de salientar tb que tinha um cilindro com uma vela de aquecimento meio gripada por isso tb tinha influência.
Experimenta fazer o aquecimento 2 ou 3x antes de ligares a chave isto é, aqueces a resistència, desligas a chave e voltas a ligar até ao click. Se não fizer tanto fumo é natural que tenhas velas de aquecimento que não estejam a aquecer.
Em último recurso e só depois de diagnosticares que não é agua que entra devido à junta da colaça então é que podes adiantar um cheirinho a BI.
Para veres a água, pôe trabalhar o bicho e deixa aquecer uns 2 minutos, puxa o cabo do acelerador na bomba e vè se a água borbulha e deita fora.
Quando se acelera a água do vaso expansor é puxada e não empurrada para fora.
Analisa tb o óleo do motor a ver se tem sinais de água .
Podem ser várias coisas mas apenas uma ou mais fácil ou mais dificil de consertar.

UMM abraço
 

ummbarteam

UMMzito
Registo
5 Abr 2006
Mensagens
133
Localização
Portugal
Consome óleo? Usas a graduação adequada? Não é óleo sintético? Qual o consumo p/1000km?
Fumo branco normalmente é fuga do circuito de refrigeração para o de combustão. Vê se consome água: acerta o nível e a cada 100km verifica. Se em 200 ou 300 tiveres que repor líquido, então terás que começar a verificar a origem desse consumo e é ele que te está a causar o tal fumo branco.

AbraçUMM, B.Ceriz

"Empinar é arte. Raspar faz parte..."
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
quote:Originally posted by ummbarteam

Consome óleo? Usas a graduação adequada? Não é óleo sintético? Qual o consumo p/1000km?
Fumo branco normalmente é fuga do circuito de refrigeração para o de combustão. Vê se consome água: acerta o nível e a cada 100km verifica. Se em 200 ou 300 tiveres que repor líquido, então terás que começar a verificar a origem desse consumo e é ele que te está a causar o tal fumo branco.

AbraçUMM, B.Ceriz

"Empinar é arte. Raspar faz parte..."

Ok vou fazer a experiencia
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
Se faz fumo branco e consumo muito oleo quase de certeza que são os segmentos nas lonas:disappointed_relieved:
O motor não esteve parado muito tempo?Por vezes quando isso acontece os segmentos ficam agarrados e deixam passar o oleo para a combustão.
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
quote:Originally posted by filipeumm

Se faz fumo branco e consumo muito oleo quase de certeza que são os segmentos nas lonas:disappointed_relieved:
O motor não esteve parado muito tempo?Por vezes quando isso acontece os segmentos ficam agarrados e deixam passar o oleo para a combustão.
Caro Filipe pois eu comprei o jipe a um stand ha pouco tempo... resta rezar para que não seja, porque se for tá mesmo mau
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
Só depois de ter comentado aqui este topico é que vi o video do "não trepa":D:blush:
No video o fumo que faz não é o suficiente para os segmentos estarem gastos ou agarrados,podem já ter algum desgaste mas não é ainda preocupante.Se o UMM te faz mais fumo branco do que esta no video no momento de por a trabalhar em frio pode bem ser a bomba um pouco atrasada.
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
Eu tambem penso que o problema ta na bomba e vou tratar disso logo que saiba alguma coisa comunico? tanks ppol
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

Fumo branco hum... As vozes sabias ja disseram tudo mas eu digo de novo, perante o teu filme o motor nao parece estar a deitar muito fumo o que tambem deve revelar o motor estar porreiro ou minimamente mas, vê isso dos consumos de agua, ve se o deposito quando o motor ta quente e acelaras se borbulha ou notas alteraçoes com a aceleraçao e quantifica o que perde de óleo por cada 1000km. Outra coisa que disseram muito importante é a agua no óleo

cUMMps
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
ok, elemento a acrescentar a minha sintetizada e humilde resposta.

Obrigado Kingstar

cUMMps
 
Registo
8 Abr 2009
Mensagens
253
Localização
Portugal
Show time estive a ver o óleo e está bom?! vai ser analisado por um mecânico.. thanks... lá se vão mais uns Euros
 

ricppereira

Iniciado
Registo
20 Jul 2010
Mensagens
11
Localização
Portugal
Boas

Reparei que se falou varias vezes de destapar o reservatorio de agua e verificar se borbulha quando se acelera.
Caso borbulhe, qual o significado?
 
Top Inferior