• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

DUVIDA ajudem me por favor opinioes

pedro lemos

UMMzito
Registo
14 Out 2009
Mensagens
135
Localização
-
Boas

o meu alter 1 tenho smpre medo porque quando vou ao mata fazer umas canadas ou mesmo as em veses asfalto quando puxo um pouco mais por ele tem tendencia de subir a temperatura kuase ao risco amarelo e uma vez chegou mesmo ao amarelo que pode ser??levou jnta nova cabeça testada e rectificada nao perde agua puxa bem ....enfim ja alguem lhe aconteceu o mesmo??

cUMMps

Pedro Lemos
 

pedro lemos

UMMzito
Registo
14 Out 2009
Mensagens
135
Localização
-
pa reparei tambem que depois de ter o jipe uma bocadinho a trabalhar assim que abro a tampa do vaso de espançao faz tipo pufff na tem muita perçao mas tem alguma´é normal?? ...ja meti o jipe a trabalhar e na far bolhas nem nada na agua .....
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.192
Localização
Portugal
Pedro, alguma (pouca) pressão deverá existir no circuito, mas nada de exageros. Se tens muita pressão entao possivelmente poderás ter a junta da culassa em fim de vida.

Acho que deverias levar o UMM a algum mecânico conhecido teu ou conhecedor das máquinas para ver se tens pressão a mais.

Também acho que deverias fazer uma revisão ao sistema de arrefecimento, uma limpeza profissional ao radiador, vê o estado do termostato, enfim...

É preferivel gastar um pouco agora, do que estar a gastar o mesmo depois e ter de trocar ou reparar o motor.....

UMM abraçUMM

j.aldeia


 

pedro lemos

UMMzito
Registo
14 Out 2009
Mensagens
135
Localização
-
opa mas na perco agua nem nada a nunca espulça agua pelo respirador dos vaso de espançao ...apenes na sei se é normal ter um pouco de perssao...
 

joaquim santana

UMMzão
Registo
4 Jan 2007
Mensagens
3.037
Localização
Portugal
boas
normal é!eu no meu ando sempre com a tampa do vaso de espansão logo no primeiro "encaixe" que faz,tipo 1º quarto de volta!
penso eu que se a partida a junta da cabeça esta boa,e não gasta agua ,podera ser o radiador entupido e não deixa a agua circular em todo o seu sistema,não sendo o processo de arrefecimento bem feito!
ve tambem se não tens o tubo que vai da bomba agua ao radiador(o de cima)meio vincado ao fazer a curva para ligar a bomba agua!pode estar a estrangular o circuito!
é melhor veres isso mais a serio para não apanhares alguma supresa!
experimenta a andar(com muita atenção ao pont. de temperatura)com a tampa logo no1. encaixe(posição em que a tampa parece estar solta),e andas ate atingir a temp. normal e ves se manda agua para fora.

 

Patrick

UMM
Registo
16 Ago 2009
Mensagens
1.137
Localização
Portugal
Tal como diz o Aldeia fazer limpeza é muito importante. Um dia limpei a poeira acumulada no radiadador e agora a temperatura começa a subir bem mais tarde...
De resto em nada posso ajudar.

Alter II Longo Lona
 
Top Inferior