• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

dificuldade em desengatar 4x4

texuguinho

UMMzito
Registo
22 Jan 2009
Mensagens
70
Localização
Germany
Ola

Precisava uma ajuda aqui dos mecanicos dos umms é o seguinte tenho alguma dificuldade em desengatar a alavanca que liga traçao dianteira so andando uns metros para traz e que ela desengata mas tem que se fazer um bocado de força o que sera?
e ja agora da para ligar a traçao dianteira em andamento (Atençao nunca esprimentei)?

CUMMSS!!
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

Desde 1985 que o meu UMM precisa de meter a primeira para meter as 4 bem (desde fabrica).
Para tirar é igual.

Metes a primeira andes um bocadinho e metes, as redutoras entram bem de certeza ou com um minimo de esforço.
Se for Alter de caixa de 5 e marcha a tras ao lado da 4ª experimenta com a marcha a tras andar um bocadinho
Espero ter ajudado
cUMMps
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
Amigo texuguinho

De certa maneira é normal(n). Essa dificuldade que sente, penso que se passa com todos nós (ou quase).

Essa dificuldade:angry: vem do facto do carreto que faz 4x4 ficar/estar em esforço devido a desigualdades nos pneus (piso/diâmetro, pressão). Outras causas existem como sendo, por exemplo, uma deficiente lubrificação (caixa seca:dizzy_face:) ou a posição dos eixos (com a criação de pressões desiguais sobre as rodas).

É de boa norma:cool: engatar e desengatar as 4x4 com o carro parado ou quase. Apesar de haverem artifícios;) para que isso seja feito em andamento, é minha opinião (que valerá o que vale!) que paradinho é que é bom para o carro e para a sua bolsa, vai ver que não se arrepende...:p

Para colocar e tirar as 4x4 costuma ser mais fácil andar um pouco com o carro para a frente e/ou para trás com as rodas a direito.

Mesmo que as suas caixas o permitam, :devilish:NUNCA:devilish: engrene as redutoras SEM AS 4x4 JÀ METIDAS. O esforço exigido apenas ao eixo de trás pode ser (é:astonished:) excessivo.


UMM abraço
João

"Conduza UMM pedaço da nossa história"
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Amigo Texuguinho

Nao deitando a baixo ninguem mas, quando o amigo verderadios fala de mecanica, lê bem porque é mesmmo algo sabio que esta a escrever.
A idade e a experiencia neste caso estao a favor

cUMMps
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
Boas!
Já agora uma questão que tem sido muito controversa com pessoas ainda no tempo que tive o Cournil:
no Alter II é sempre necessário rodar os cubos manualmente para ligar as 4x4 ?
No UD ainda não tive oportunidade de testar as 4x4 (parece impossivel mas é verdade) e apenas
ensaiei as alavancas no interior.
Andar com os cubos ligados 4x4 e andar em estrada por exemplo sem as redutoras provoca algum dano
ou desgaste ?
No Cournil o manual dele dizia sempre para as desligar os cubos em velocidade normal.
Eu como eu digo: vive-se e aprende-se com as burrices !

UMM abraço
Pedro Reis
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

Se deligares os cubos as rodas ficam completamente soltas do do resto do diferencial.

Andas Andas Andas e o diferencial não mexe.

Se ligares os cubos é o mesmo que pores o teu jipe em ponto morto numa descida, as rodas vao fazer os componentes do diferencial rodarem mas desligados da caixa.

Se desligares os cubos nao tens desgaste, andas 10 anos e o diferencial ta novo, se ligares vais ver desgaste.

cUMMps
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
Asneira!

Então o meu amigo pedro Reis não sabe que o material parado estraga-se? Este fim-de-semana agarra no UMM e mesmo que seja em estradão de terra batida vai de dar uso à tracção e às lentas!

Agora em resposta às perguntas:


no Alter II é sempre necessário rodar os cubos manualmente para ligar as 4x4 ?

Sim. Caso contrário o diferencial fica a rodar no vazio, não transferindo a potencia para as rodas. Os cubos servem para isso mesmo, engrenar as rodas ao diferencial

No UD ainda não tive oportunidade de testar as 4x4 (parece impossivel mas é verdade) e apenas
ensaiei as alavancas no interior.
Andar com os cubos ligados 4x4 e andar em estrada por exemplo sem as redutoras provoca algum dano
ou desgaste ?


Sim. Deves evitar ao máximo andar com as 4 ligadas em alcatrão. Isto porque as nossas caixas de transferências funcionam por correntes (alter 2) e por carretos(alter 1 e cournil) transmitindo sempre a mesma força para ambos os eixos, ou seja não temos diferencial central. Isso provoca um grande esforço mecânico ao nivel de eixos, transmissões e até caixas quando circulamos com a tracção ligada em piso seco/com bastante aderência.
Também deves evitar circular com os cubos rodados (mas sem a tracção ligada) pois provocas um desgaste acelerado das cruzetas e um aumento do consumo.











UMM abraçUMM

j.aldeia


Vivemos e morremos... Disfrutem do intevalo!



http://www.youtube.com/watch?v=YxWLVRlGa10&feature=related
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
quote:Originally posted by texuguinho

Ola

Precisava uma ajuda aqui dos mecanicos dos umms é o seguinte tenho alguma dificuldade em desengatar a alavanca que liga traçao dianteira so andando uns metros para traz e que ela desengata mas tem que se fazer um bocado de força o que sera?
e ja agora da para ligar a traçao dianteira em andamento (Atençao nunca esprimentei)?

CUMMSS!!

Isso é relativamente "normal". No meu vermelho para desligar as 4 é sempre um filme.... Quase sempre tenho que o fazer em andamento lento. Aliás as 4 no meu UMM entram e saiem bem com o carro em andamento (até com alguma velocidade). Parado já é outra estória (para sair, entrar entram bem na mesma).

UMM abraçUMM

j.aldeia


Vivemos e morremos... Disfrutem do intevalo!



http://www.youtube.com/watch?v=YxWLVRlGa10&feature=related
 

texuguinho

UMMzito
Registo
22 Jan 2009
Mensagens
70
Localização
Germany
Obrigado pelas ajudas ja reparei que nao sou o unico

Hoje fiz uma revisao total aos lubrificantes mas ocurreu-me um problema gravissimo quando vou tirar o bujão da caixa de transferencia reparei que vinha com limalhas ou seja quando fui apertar deu o berro nao ha rosca pa ninguem ja fui a lojas e oficinas e nao tem uma solução para mim uma era para passar um macho de 18mm mas o pass da rosca e muito grande e o carter nao aguenta e o parafuso parece um monstro, falaram-me de uma rosca falsa mas perguntei e nao encontrei em lado nenhum nao sei o que fazer.


Alguem tem solução para isto?


HELP(n)


Cummps!!
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
Boas!
Se é só a rosca moída dá-te com sorte!
Penso que terás de adoptar um parafuso com com outro passe de rosca para abrir caminho.
Se fôr rosca inglesa adota uma americana tipo NPT, BSP ou BSPT.
Estou a falar e não sei qual a rosca que as cxs têm! Outra solução passa por um inserto de nylon
que tem de ficar justo.
Ultima opção : tirar a cx e levar a um soldador de aluminio e abrir nova rosca.
Atenção a soluções que se usem machos para não ficarem limalhas lã dentro.
Mais vozes sábias irão aparecer e sugerir nova soluções que eu tb tenho curiosidade de saber!

UMM abraço
Pedro Reis
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
Amigo Aldeia, pois é ! Ainda não testei o sistema 4x4 em terra!
Andei sempre a dizer vai ser amanhã, tem de ser este fim de semana, mas é trabalho casa e casa trabalho e aos fins de semanas com os dias tão curtos não dá para nada. Já não vou ao mar pescar há pelo menos 4 meses. É impressionante quando se chega a velho!lol
As 4x4 entram bem parado, acende a luz do quadrante e funciona tudo OK. Sem esforço nem arranham ! Vou mesmo este fim de semana â serra dar uma volta por estrada que o exército fez aqui perto!
Atenção que as minhas questóes não são de inteira ignorância porque eu no Cournil sabia tudo isso.
Na altura é que me diziam (bocas foleiras que mais tarde descobri) que no Alter era internamente que os cubos rodavam e não manualmente. Achava isso pouco credível mexer os cubos de dentro mas como o disse acima descobri que eram bocas foleiras.
Sei perfeitamente que em estrada nada de 4x4.
Uma coisa : esqueci-me de te perguntar se tinhas as tampas de plastico que tapa o parafuso de fixação dos cintos da frente pois tinha cá disso. Fica para outra x!


UMM grande abraço
Pedro Reis

UMM
UNFORGETTABLE MEAN MACHINE
 

texuguinho

UMMzito
Registo
22 Jan 2009
Mensagens
70
Localização
Germany
obrigado kingstar


ja tive a falar com o meu mechanico e ele disse que dava para passar o macho e que me fazia isso ele e que sabe mas eu nao confio muito em abrir roscas com um macho em relação as limalhas vou por um bocado de oleo a correr para limpar senao ainda a uma asneira pior.


Cummps!!
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
OK! Depois vè se não fica a verter caso contrário tens de meter na rosca do parafuso uns fios
de linhaça ou fita teflon para vedar.

UMM abraço

UMM grande abraço
Pedro Reis

UMM
UNFORGETTABLE MEAN MACHINE
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Tenta seguir os passos que te disseram usando o mesmo parafuso pois é sempre melhor ou mais facil.

Em ultimo caso sacas fora isso e torneiro

cUMMps
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
Amigo texuguinho

Se o seu mecânico vê que passando um macho de medida superior resolve o problema?! Agora é só passar o tal macho com massa consistente nas ranhuras de fuga, para que as limalhas fiquem lá "coladas" e saiam (na grande maioria) agarradas ao macho.

Eu optaria por mandar tornear um novo bujão com rosca cónica de forma a vedar o óleo. Ao mesmo tempo pedia ao torneiro para vazar o seu centro (do bujão), de modo que eu pudesse colar aí um íman (atraindo tudo o que já tivesse sido rolamentos, carretos e veios:)).

Atenção que os bujões de rosca cónica, ao contrário dos normais que têm que levar uma aba e anilha de cobre, não necessitam de grandes apertos para vedarem perfeitamente bem. Um aperto daqueles a "cheirar a alho" (nos cónicos) pode levar à fractura da peça que queremos vedar/tapar.


UMM abraço
João

"Conduza UMM pedaço da nossa história"
 

texuguinho

UMMzito
Registo
22 Jan 2009
Mensagens
70
Localização
Germany
boas

ja resolvi o problema comprei uma cola chamada araldit que faz de junta de alta temperatura, puz uma fita que se usa para isolar os canos puz cola e ate deu um bocado de aperto e ficou impecavel.
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.600
Localização
Portugal
Boas!
Espera aí, ó Texuguinho, não usaste Araldite no parafuso por acaso ?
Ou só encheste o furo com o Araldite e depois de seco passas o macho ?
Se a cola em fresco tocar na rosca do bujão estás feito ao bife e vai sair tudo na proxima muda de oleo.

UMM abraço
Pedro Reis
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
(n)Amigo texuguinho(n)

Araldite(TM):angry: (qualquer que ela seja) é boa para colar a Nossa Senhora da nossa Avó:kissing: quando alguma vez se partir. Fita de "teflon":dizzy_face: apenas deve ser usada para reparar tubos de bidés e afins. Melhor seria uma rolha de cortiça.

Vamos ver se não se arrepende:disappointed_relieved:.

UMM abraço
João

"Conduza UMM pedaço da nossa história"
 
Top Inferior