• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

De vez em quando nao pega

jpjonas

UMM
Registo
12 Jan 2010
Mensagens
363
Localização
Portugal
Olá , o meu UMM nestes ultimos dias tem andado a brincar comigo, o que se passa é que de vez em quando maior parte das vezes não pega , ja dei carga a bateria mas não tenho muita confiança na mesma porque ja deve ter andado descarregada e a vida util diminui bastante. Uma das vezes tive de por o bixo a trabalhar com os cabos ligados a um outro carro (gasolina) custou a pegar(amperagem menor) mas pegou.
por vezes pega mas o otor de arranque tem de dare umas voltas e ja quando esta quase a morrer é que de vez em quando pega,ainda nao testei o alternador a ver se dava carga a bateria ,outra duvida que tenho é se será das velas .

abraço

JP


Estou a ficar infectado com o virus UMM
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Não tens nenhuma entrada de ar no circuito de gasoleo?

Deita muito fumo quando pega?

Tenta dar á bomba manual antes de o tentares por a trabalhar.

Tenta com uma bateria de maior potencias.

UMM abraço
Samuel Sousa

 

jpjonas

UMM
Registo
12 Jan 2010
Mensagens
363
Localização
Portugal
Olá Samuel desde ja obrigado pela dica (desculpa ser tao tarde a resposta mas o tempo tem sido curto). quanto ao problema quase que desapareceu agora pega sempre a primeira é raro nao pegar , penso que o problema sera humidade no motor de arranque tenho de o tirar fora e limpar tudo muito bem.

mais uma vez obrigado pela dica
abraço
JP


Estou a ficar infectado com o virus UMM
 

Abreu

UMM
Registo
25 Mai 2009
Mensagens
377
Localização
Portugal
Boas;

O meu normalmente faz isso se eu não deixar aquecer as velas... pode ser humidade nas velas incandescentes ou na caixinha azul.

cUMMprimentos;
 

jpjonas

UMM
Registo
12 Jan 2010
Mensagens
363
Localização
Portugal
hoje estive a ver a caixa azul e verifiquei que os fios nao estao la muito bons os ligadores estao muito soltos , tenho de fazer uma revisao a caixa azul.

Estou a ficar infectado com o virus UMM
 

jpjonas

UMM
Registo
12 Jan 2010
Mensagens
363
Localização
Portugal
alguem me pode indicar a cor e a posicão dos fios da caixa azul os que estao agarrados a ficha e que na caixa correspondem aos numeros
6,4 ,2 e 3, é que na dita ficha estava la um fio que nao estava ligado a nada porque andava solto
.

Estou a ficar infectado com o virus UMM
 

jpjonas

UMM
Registo
12 Jan 2010
Mensagens
363
Localização
Portugal
bem ja liguei a caixa apos estudar a mesma , mas agora fico com a lampada de ar aberto no quadrante ligada , que é que se passa alguem sabe?

Estou a ficar infectado com o virus UMM
 
Top Inferior