• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

cournil em obras

vitor1979

UMM
Registo
30 Mar 2006
Mensagens
543
Localização
-
boas,
o estou em remodulações com o meu cournil e agora queria resolver um problema de longa data que é o seguinte.

no meu cournil tenho um motor 2300 turbo proveniente de uma peugeot 505 GTD Turbo, comprei numa sucateira um volate de motor que era de um UMM conforme o sucateiro me indicou e quando montei o volante detectei que o carreto do motor de arranque não era o mesmo do motor do cournil, mas o motor de arranque de origem do motor 2300 turbo apesar do volante original do motor 2300 ser mais pequeno do que o do UMM tem os carretos iguais ao volante que comprei para colocar no cournil.

a partir desta data fiquei com um problema tenho que ter uma bateria de 120A e mesmo assin ve-se a rasca para rodar o motor, será um defeito do motor de arranque? será o motor que está muito justo? é que este motor foi todo reparado, levou camisas e segmentos etc etc mas já fez alguns 2000 km depois da reparação, o motor quando está em esforço durante um grande periudo de tempo tambem começa a aquecer.

help não sei o que fazer...
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Boas!
Reparas-te o radiador? Qual o estado do mesmo?
O motor de arranque também foi reparado? É que pode estar gasto e quando dilata deixa de ter contacto.

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3

Deus é bom, mas o vinho...
 
Registo
2 Mai 2007
Mensagens
349
Localização
Portugal
Boas

Quando tinha o curnil isso tambem me aconteceu, max reparie tudo possivel.
e nao resolvi o problema pk era o motor estragado

AbraçUMM

Alter II Turbo Intercooler + ARB :)
Helder Marques
[email protected]
 
Registo
26 Out 2007
Mensagens
2.344
Localização
-
ola
Geralmente esse motor 2,3 das peugeout tem um motor de arranque bosch e nao e igual a cremalheira do motor a dos nossos umm nem os turbos se calahr e disso engrana muito e tem que ter força corrente 120amp para compensar digo eu de que
Pedro marques

Contacto: 966489745 GPS N39.4851379 W8.6601943
 

mjcm

Marcelo Marques - Cournil «a vaca»
Registo
7 Set 2007
Mensagens
1.777
Localização
Portugal - Figueira da Foz
Boas Companheiro

Como diz o Pedro Marques eu também concordo que tem a haver com a relação de dentes entre o motor de arranque e o volante do motor.
Há motores de arranque com desmultiplicação e outros não.
O principio da relação de forças pode ser comparado com o de uma bicicleta.
Se tiveres a corrente na roda pedaleira mais pequenina, é preciso fazer força de cavalo para arrancar com a bicicleta, se estiver na roda maior é muito mais fácil progredir..

Pode ser outro problema.
Se o motor de arranque não estiver em condições (principalmente o contacto das escovas com o induzido) também não terá força suficiente para fazer rodar o motor.

Não acredito que o problema esteja no motor estar demasiadamente justo.
Se fosse esse o caso, com 2000 km já terias tido problemas graves de aquecimento e notavas o motor a prender.

Eu no teu lugar começava por verificar se o motor de arranque que tens é o indicado para o motor e em caso afirmativo fazia uma boa revisão (escovas, rolamento, limpeza).

cUMMprimenTTos

Marcelo Marques
Sócio CLUBE UMM N.º 186
UMM Cournil 84 - UMM Alter II 89
Aveiro/Viseu

 

vitor1979

UMM
Registo
30 Mar 2006
Mensagens
543
Localização
-
desde já muito obrigado a todos.

vou retirar o motor de arranque e levalo ao electricista para uma revisão viste que já me aconteceu algumas vezes tár a egnição ouvir um "toke" e não rodar o motor, desligo novamete a ignição e volto a ligar e ele já pega.
e mais quanto tinha o volante original do umm e o motor de arranque não tinha este problema, ou será de relação mas dos carretos, mas acho que neste caso o motor de arranque lica com mais força, e menos rotação porque o carreto do motor de arranque é do mesmo tamanho e o volate do motor é maior ou seja se não estou enganado o motor de arranque tem que dar muito mais voltyas para o volante do motor dar uma volta completa. certo?

em relação ao aquecimento do motor deve ser outro problema ainda não sei bem quel.
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.129
Localização
Portugal
Boas!

O teu motor não terá sido mal reparado ou então reparado com peças erradas?

cUMMps
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
Olá,
Por acaso o teu motor de arranque não é dos pequenos?

Se tens o volante grande para a caixa de 4 o teu motor de arranque tem de ser o grande para ter força para o rodar em condições.

UMM abraço
Samuel Sousa

 
Top Inferior