• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Calou-se

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
Olá Pessoal... Estou de volta!

Infelizmente as noticias que tenho não são as melhores!!!

Antes de ir de ferias fui buscar o Bobby que estava estacionado em frente a casa para o por na garagem.
Dei à chave... pegou! Ao fim de 10 segundos... calou-se!!!
Eu com os meus conhecimentos técnicos... vai de insistir com ele! Burro!!!
Pouco depois apercebi-me que não tinha gasoleo. Ora, aqui é que está o interessante da questão! Da ultima vez que tinha andado com ele, tinha deixado cerca de meio deposito.

Hipóteses:

1. Dei uma mocada no passeio e furei o deposito
- Já olhei não vi nada. O que não quer dizer que não tenha

2. Dei uma mocada no passeio e furei algum tubo.
- Não consegui ver!!!

3. Gamaram-me o gasoleo
- Pode ter acontecido... Mas se o fizeram... são profissionais... até voltaram a fechar a ‘portinha’

4. O Bobby com o calor... ficou com sede e foi bebendo

Vou leva-lo ao médico este fds. Depois dou noticias.

Este também é o mês ‘D’! É o tal em que tenho que o levar à Junta Médica!

Forte Abraço
RJF


 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Espero sinceramente que chegues a uma conclusão...parece ser um mistério...
Vê lá se no depósito não há manchas que denunciem uma fuga ou assim... a hipotese do tubo não me convence...já a de te terem levado o gasoleo me parece mais viàvel; é que como se sabe, as fechaduras de origem não são muito difíceis de abrir sem estragar, o que é bom nisso é que se as abrirem para roubar não as estragam eh eh...
 
Registo
30 Mar 2006
Mensagens
544
Localização
Portugal
Já tinha saudades desta boa disposição eheheheh:D

Então e essas férias?

Eh pah isso realmente é muito estranho...

Há vestígios de gasóleo no chão? É que qualquer uma das duas primeiras hipóteses, e mais algumas que não deste mas que podem causar o desaparecimento de gasóleo deixam vestígios no chão, e não são tão imperceptiveis assim, é que nem precisas de espreitar, cheira logo.

Portanto eu vou para a hipótese de te terem gamado o gasóleo, não te esqueças que há um bujão no fundo do depósito, o que faz com que não seja preciso ser-se profissional, nem tão pouco abrir a 'portinha'.

Mas isto é claro, se não for um problema de snifanso de gasóleo por parte do bobby, é que com o calor o gasóleo também evapora e a moca pode ser grande :p

De resto tá tudo a funceminar correctamente? já experimentaste meter mais gasóleo e experimentar?

UMM abraço

Nuno André

O melhor de Portugal, é o orgulho em ser Português e ter UMM's
 

PedroUMM

UMMzão
Registo
31 Mar 2006
Mensagens
3.156
Localização
-
Boas

Eu sou da opinião do Nuno, se houvesse uma fuga notarias gasoleo no chão e se for em alcatrão, o gasoleo faz buraco, a mim cheira-me que alguem quise-se gasoleo de borla e pela purga do deposito isso é mt facil de obter.


Abraço


Pedro
 

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
As férias foram uma verdadeira maravilha. Este ano gozei 5 semanas seguidas

Em relação assunto que me trás aqui...
Quando isto me aconteceu, olhei logo para o chão e não vi nada.
Já não cumprimentava o Bobby à 2 semanas e ele está estacionado em cima de calçada. Essa pode ser a razão pela qual não vi vestígios.
A seguir fui buscar 5 litros. Quando os pus no deposito tive o cuidado de ficar a olhar. Realmente não caiu nada para o chão.

Essa do bujão não sabia. Parece ser a melhor hipótese.

O problema agora é que acho que ‘desforrei a bomba’ (acho que é assim que se diz). Já estive a carregar no botão mas o gajo não pega na mesma.
Falei com um suposto entendido que me disse que a melhor hipótese é desapertar os injectores e dar à bomba até começar a sair gasoleo. Desta forma retiro o ar todo e o Bobby é gajo para começar a falar novamente.

Abraço
RJF
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
Rjf,em principio não é preciso desligar nos injectores,há um parafuso no corpo da bomba injectora para sangrar até á bomba e normalmente basta samgrá-lo até aí.E não é desferrar,porque desferrado deve estar ele:D,é ferrar.
As causas,isso parece-me mais pouco gasoleo no deposito e como o deixas-te em cima do passeio se calhar inclinado ele desferrou sozinho_Os nossos depositos mesmo com 15l de gasoleo podem desferrar se estiverem numa certa inclinação(para a esquerda e a descer)


Filipe Pinheiro
 

PedroUMM

UMMzão
Registo
31 Mar 2006
Mensagens
3.156
Localização
-
Desapertar os tubos dos injectores é a ultima opção, primeiro fazes como disse o Filipe. Repara que na saída de gasoleo do filtro para a bomba injectora está um parafuso mais pequeno(roto-diesel), desapertas esse parafuso, 5 ou 6 voltas e dás à bomba, ou então caso não encontres o parafuso podes mesmo tirar o tubo, terá de sair ar com algum gasoleo e quando só sair gasoleo montas a purga e tentas por o motor a trabalhar.
Se assim não ferrar então aí desapertas os injectores e dás à bomba até sair gasoleo pelo tubos. Aí vai ferrar de certeza.

Espero não ter sido confuso.

AbraçUMM


Pedro
 

Jagoz

Administrator
Staff
Registo
28 Mar 2006
Mensagens
1.159
Localização
Djibouti
Essa da inclinação é o que me tem acontecido a mim!

Agora como ando a tratar de emagrecer o arranjar o meu UMM, ele tem ficado com uma ligeira inclinação para o lado do condutor... por vezes, tenho de ir dar a bomba para ele voltar a pegar!!!

UMM abraço
Jagoz | José Sardinha
 

Jagoz

Administrator
Staff
Registo
28 Mar 2006
Mensagens
1.159
Localização
Djibouti
Mas agora tou-me a lembrar... tambem me aconteceu com o carro a direito!!! teve duas semanas parado, e quando voltei, tive de dar a bomba para ele ligar!!

Alguem sabe o que poderá ser?

UMM abraço
Jagoz | José Sardinha
 

stretx

UMM
Registo
31 Mar 2006
Mensagens
1.076
Localização
Portugal
rjf axo que te roubarao o gasoleo pela purga
se nao consegues ferrar mesmo com os procedimentos todos aqui referido e porque tems o tubo de gasoleo que vem do deposito roto deixa entrar ar para o circuito pois e mais facil puxar ar do que gasoleo
a um tempo ia ficando apiado por causa disso tinha os tubos numa miseria e o UMM começou a andar aos seluços ate que parou mas deu para xegar a casa so nao deu foi para estacionar:D
gasteu 15 euros em 4 metros de tubo e esta resolvido.

abraço


Paulo Alves
 

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
Estimados,

O Madeira também já me explicou como fazer.
Não sei se consigo hoje... mas vou experimentar todas as sugestões.
Mesmo que ele pegue vou continuar a tentar!!! Se calhar... depois de pegar já não vale a pena!!!

Agora fora de brincadeiras... Efectivamente o Bobby está estacionado inclinado para a esquerda. Será disso... espero bem que sim.

Obrigado a todos pela ajuda.

Já agora e recordando velhas conversas... Um ovinho escalfado não resolve o problema???

Forte Abraço
RJF
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.881
Localização
Portugal
Eu consigo abrir a porta do gasoleo com uma tesoura, não é preciso ter muito jeito pra isso...

Cumprimentos, Tozé.

Deus é bom, mas o vinho...
 

PedroUMM

UMMzão
Registo
31 Mar 2006
Mensagens
3.156
Localização
-
ó Mario cuidado que o gasoleo é toxico, a gasolina dá moca mas o gasoleo mata.

Fora de brincadeiras, serias, mas brincadeiras, RJF repara se quando ferrares a bomba se esta não perde gasoleo, digo isto porque quando comprei o meu a tal valvula que o Mario falou vinha avariada, e quando o UMM estava a trabalhar perdia gasoleo e quando o paravamos entrava ar e a bomba injectora desferrava. O dono antigo subtituio essa valvula (foi barata) e ficou bom.


Abraço


Pedro
 

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
Estimados,

O Bobby já canta!!!
Como é que foi resolvido o problema... perguntam vocês???

Era então... Fui eu novamente às bombas buscar mais 5 litros... Lá os entornei para o estômago do animal.
Depois, tive uma conversa com ele... expliquei-lhe alguns factos da vida e que era melhor andar a passear do que estar parado à porta de casa.
Abri o capot... dei à bomba... sentei-me ao volante... e vai de dar à ignição...

1ª tentativa, falhada!!!
2ª tentativa, quase falhada... o gajo disse qq coisa!
3ª tentativa, Sucesso!!! Falou que nem um político! Aquilo, foi só promessas.

Decidi ir dar uma volta com ele.

Como vos tinha dito o gajo falou que nem um político. E politico que se preze dá com uma mão e tira com a outra.

As mudanças praticamente deixaram de entrar. A muito custo lá o consegui trazer para casa.
Acho que, como esteve muito tempo ao Sol sem andar, a valvolina da caixa de velocidades ficou muito liquida e escorreu para o chão.
Provavelmente estou a dizer uma barbaridade mas, algo idêntico já aconteceu a um Clio que tinha.

Acham que poderá ser outra coisa?
Qual a valvolina que se põe na caixa de velocidades? E onde é que se põe?

Forte Abraço
RJF
 

Samuel

UMM
Registo
28 Mar 2006
Mensagens
981
Localização
Portugal
O tipo de oleo é igual ao do motor isto se for caixa peugeot o sitio parece que fica do lado do pendura na lateral da caixa.

UMM abraço
Samuel Sousa
 

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
quote:Originally posted by Samuel

O tipo de oleo é igual ao do motor isto se for caixa peugeot o sitio parece que fica do lado do pendura na lateral da caixa.

UMM abraço
Samuel Sousa

Obrigado.
Vi depois que já tinhas feito a mesma pergunta

Abraço
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
quote:Originally posted by rjf

Estimados,

O Bobby já canta!!!
Como é que foi resolvido o problema... perguntam vocês???

Era então... Fui eu novamente às bombas buscar mais 5 litros... Lá os entornei para o estômago do animal.
Depois, tive uma conversa com ele... expliquei-lhe alguns factos da vida e que era melhor andar a passear do que estar parado à porta de casa.
Abri o capot... dei à bomba... sentei-me ao volante... e vai de dar à ignição...

1ª tentativa, falhada!!!
2ª tentativa, quase falhada... o gajo disse qq coisa!
3ª tentativa, Sucesso!!! Falou que nem um político! Aquilo, foi só promessas.

Decidi ir dar uma volta com ele.

Como vos tinha dito o gajo falou que nem um político. E politico que se preze dá com uma mão e tira com a outra.

As mudanças praticamente deixaram de entrar. A muito custo lá o consegui trazer para casa.
Acho que, como esteve muito tempo ao Sol sem andar, a valvolina da caixa de velocidades ficou muito liquida e escorreu para o chão.
Provavelmente estou a dizer uma barbaridade mas, algo idêntico já aconteceu a um Clio que tinha.

Acham que poderá ser outra coisa?
Qual a valvolina que se põe na caixa de velocidades? E onde é que se põe?

Forte Abraço
RJF


Então e que conclusão é que tiraste?Roubaram-te gasoleo?Ou foi algum dos palpites dados pela malta?;)
Agora isso das mudanças ou muito me engano,ou a embraiagem esta a dar a alma ao criador,e o que ele quer mesmo é ficar parado:D:D


Filipe Pinheiro
 

rjf

UMM
Registo
12 Jul 2006
Mensagens
413
Localização
Portugal
quote:Originally posted by filipeumm

Então e que conclusão é que tiraste?Roubaram-te gasoleo?Ou foi algum dos palpites dados pela malta?;)
Agora isso das mudanças ou muito me engano,ou a embraiagem esta a dar a alma ao criador,e o que ele quer mesmo é ficar parado:D:D


Filipe Pinheiro

Tens razão Filipe, faltou a conclusão.

O que me ajudou foram efectivamente os palpites dados aqui no Forum. O que desde já quero agradecer.

Quando finalmente pegou e após andar um pouco, o ponteiro já acusava meio deposito. Quero dizer com isto que o combustivel sempre esteve lá.
Acho que o que realmente aconteceu foi o que tu disseste. Devido a estar inclinado, desforrou a bomba.
Agora já sei como estacionar :D

Em relação à caixa de velocidades...
Falei na valvolina porque quando olhei por baixo, para ver se estava a perder gasoleo, reparei numa poça de oleo que estava imediatamente por baixo da caixa de velocidades.

Não acredito que seja embraiagem porque, ao fim de 10 kms tornou-se praticamente impossivel meter mudanças. Penso que a embraiagem demora mais algum tempo desde que se começa a notar que estar a falhar até dar o suspiro final.

Já tenho a revisão marcada, este é o mês de ir à inspecção!!!
Espero conseguir resolver os problemas todos para não ter que ir lá muitas vezes.
 

nunumm

UMM
Registo
30 Mar 2006
Mensagens
1.696
Localização
Portugal
A embraiagem antes de dar o "suspiro final", costuma no arranque em 1a dar uns pequenos "solavancos"... é uma das formas de ver se ela está ou não em bom estado.

Cumps.
Nuno
 
Top Inferior