• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Cabo do acelerador

nxummjip

UMMzito
Registo
3 Mai 2010
Mensagens
104
Localização
Portugal
Boas
O meu bicho fica com o acelerador preso, já adquiri um cabo e bicha.
Gostaria de saber qual a vossa opinião:
Devo, ou não, lubrificar o cabo?
Com que lubrificante?

Obrigado

 

Azimutte

UMM
Registo
10 Fev 2008
Mensagens
557
Localização
-
Boas,
À umas semanas atrás e depois de varias explicações do amigo *******,tambem eu troquei o cabo do acelarador.
Elepor vezes ficava um bocadinho preso e antes que partisse longe de casa, lá comprei um cabo de aço de "motorizada" e troquei o dito cujo. Na altura envolvi-o com massa conssestente, mas se~rá que não é o melhor lubrificante a pensar no futuro??? olha eu fiz.

Saudações

Azimutte
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

Pode meter massa consistente no cabo mas o ideal mesmo seria arranjarmos para os nossos jipes os cabos como algumas marcas têm que são forrados a mangueira!
 

Azimutte

UMM
Registo
10 Fev 2008
Mensagens
557
Localização
-
Boas,
Pois fizeste bem em ter comprado um "original"
Para mim não passa de um simples cabo de aço com o respectivo serra cabos.
O que procuravas inicialmente, era se devias ou não lubrificalo, e se sim, com que material lubrificante.

A questão (penso eu) ainda esta em aberto á comunidade.

Saudações

Azimutte
 

celsoumm

UMM
Registo
24 Fev 2010
Mensagens
688
Localização
Portugal
o meu tambem demora a recuperar e fica preso no fundo, sera so do cabo? foi tudo desmontado para pintar e acho que nao ficou bem afinado?
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.197
Localização
Portugal
Boas!

Quando mesmo mudando o cabo fica tudo igual devem verificar o estado da mola que se encontra n extremidade do cabo qur vai a a bomba injectora. Tem acontecido de essa mola perder a a forca e o pessoar ser obrigado a inventar ou substituir
 

Camponês

UMM
Registo
18 Mar 2010
Mensagens
746
Localização
Portugal
Boas, eu em tudo o que é cabos sejam eles de bicicleta como de motos, costumo colocar uma massa verde que os canalizadores colocam nas roscas das tubagens, aguentam altas temperatura como a agua, não apodrecem e são bons lubrificantes, não sabia é que um acelerador de uma motorizada dava para para os UMM's já também estou a precisar de trocar o meu.

 

Abreu

UMM
Registo
25 Mai 2009
Mensagens
377
Localização
Portugal
Em qualquer loja de biciclicletas/motorizadas há esse cabo. Convém lubrificar e verificar se o movimento de accionamento da bomba injectora está a tocar em algum local.
 
Top Inferior