• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

bomba injectora bosh (2.3 td)

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
bom dia...não sei se já aconteceu a alguém, mas venho aqui relatar o que me aconteceu:

troquei o meu motor por um 2.3td...com uma bomba bosh original, e...no momento da verdade, ele pegou..bem!!
mas acontece que ficou acelerado, ou seja, a bomba injecta, mas o veio que comanda a aceleração não faz nada..
não adianta acelerar, desacelerar..nada..

gostaria de perguntar se já aconteceu, e se aconteceu, qual foi a solução..

opiniões e ajudas..aceitam-se!;)

Alter II de 92....palavras para quê?
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
boas

Não é que entenda muito do assunto, mas vou tentar perguntar o basico.

Reparas-te se sai muito fumo negro???

se sim parece que a bomba esta adiantada de mais caso contrario, tentei ajudar hehehe.

Cumprimentos



TelmoUMM

Alter I
JN-44-88
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
sim, sai fumo negro, mas o motor esteve parado uns anos..por isso não achei fora do normal..porque nessa parte não mexi, montei tal como estava.

mas isso de ter a bomba adinatada influencia de ele acelerar ou não?!
penso que ele deveria responder qualquer coisa quando lhe mexo no acelerador..

a única coisa que o relaxa um pouco é na patilha lateral, se lhe mechermos ele vai aclamando, mas depois acaba por ir abaixo se cortarmos demais

Alter II de 92....palavras para quê?
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
penso que seja isso mas se estiver errado avisem

Se sai muito fumo negro e o carro está acelarado como um desalmado, é a bomba adiantadissima, o que podes fazer na bomba para te ser sincero não sei, a única vez que fiz isso foi numa bomba bosh num punto TD, e isso faz-se num parafuso (fenda) mas 1º tens de desapertar uma porca e depois rodas o parafuso.

Se calhar n sei se o mais facil ou para tirar as duvidas tentar baixar o relantim n resolve um pouco.

e sim com a bomba adiantada o carro fica mais acelarada porque "passa" mais gasoleo do que devia.


mais uma vez peço que me corrigissem se estiver errado



TelmoUMM

Alter I
JN-44-88
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
pois, como não percebo nada de b.inj..
mas na oficina também ninguém percebe...só me falaram logo em tira-la e mandar reparar, que andaria por volta de 250...300 euros..
claro que desautorizei logo...
por esse preço..ui...

mas o que me custa perceber, é porque não tenho controlo nenhum no acelerador.

vou tentar explicar o que fiz a seguir:

como poderia o braço que prende o cabo do celerador rodado mesmo estando na posição inicial, tiremos fora, e depois puzemos o acelerador no mínimo... não sei se me fiz entender...

mesmo assim,continuou acelerado...mas fumo negro fazia....

Alter II de 92....palavras para quê?
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
sim entendido.

Na mesma parece-me a bomba adiantada de mais.

Porque não falas com a pessoa que te vendeu o motor (se é que era utilizador do motor) e pergunta se alguma vez mexeu no debito da bomba...



TelmoUMM

Alter I
JN-44-88
 
Registo
1 Out 2008
Mensagens
1.668
Localização
Portugal
ola.devias de saber ao certo se o cabo de acelerador,esta a 100%,o cabo e a bixa pode estar desfiado la dentro e prender.e a bomba injectora,so la deve mexer conhece bem ,e sabe ,so por técnicos especializados.mais ires a uma casa especializada.cummprimentos.

jsilva
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.640
Localização
Cortegaça
Tenta saber se por acaso esse motor já não estaria encostado por ter algum problema na B. I. !!!!


Alter 2 turbo
UH-26-51
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
Eu já tive esse problema com uma bomba Bosch,pegava mas não acelerava,ficava sempre na mesma.
Era sujidade acumulada por estar parada há algum tempo.
Só foi resolvido com a bomba tirada fora e desmontada.Mas tens sempre que recorrer a um tecnico especializado.
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
o problema não é no cabo...
mexendo no acelerador mesmo à mão..não acontece nada..

ou seja, o problema é mesmo na bomba..:dizzy_face:
o motor esteve parado uns anos....alguns pelo que sei..

pelos vistos tenho mesmo de a desmontar..
amigo filipe...essa limpeza, em euros, por quanto ficou?!?!:D

Alter II de 92....palavras para quê?
 

filipeumm

UMMzão
Registo
29 Mar 2006
Mensagens
2.788
Localização
Portugal
O problema,ou não,é que para abrir a bomba tem que ser testada e normalmente leva uma revisão completa,e o preço a pagar é a de uma revisão completa.Já foi há algum tempo mas acho que andou á volta dos 300/400eur.
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
:dizzy_face:
300...400....
isso só num pesadelo...

sou da zona norte, felgueiras, penafiel..mais ou menos!!
estou mesmo tramado então!

e o problema é que não faço ideia se akguém mexeu na bomba antes..
não pareceia, mas...nunca se sabe!

mesmo assim, já ouvi o turbo a roncar..e ronca mesmo!!
agora desacelerar e acelerar..é que nem ver!
tive a sensação que a bomba não estava muito certa, porque de vez em quando, das poucas vezes que trabalhou (3), notei que as vezes soluçava um pouco, do género vibrar..daí a hipótese lixo ter vindo logo à cabeça..

agora se está adinatada...só quem percebesse mesmo..e naquela oficina....não me pereceu que ninguém fosse capaz..

amanhã vou ver se ela segue para uma casa da especialidade, pra darem um orçamento..

Alter II de 92....palavras para quê?
 

ajoaovm

UMM
Registo
30 Abr 2006
Mensagens
355
Localização
Portugal
Tivemos o mesmo problema no motor do ducatumm e após uma troca de ideias com um tecnico de bombas, chegamos à conclusao q é ferrugem na bomba. Desmontei a bomba, tinha as lamelas da bomba de alimentaçao coladas, todo o resto com muita ferrugem. Aguarda melhores t€mpos para ir aos tecnicos reparar.

cUMMprimenTTos
António João

www.fotolog.com/ajvm
Serralhariaajoao4x4team
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
pois...o problema é que tenho i jipe numa ofinina, e a ideia de ele já lá estar à algum tempo começa a desagradar..mas...
vou ver qual o orçamento que me pedem...caso seja muito elevado..tenho de tentar arranjar outra bomba...e aquela quem a vais desmontar vou ser eu...:)

entratanto..lá me vou desfazendo de material..pra ajudar aos custos!!:anger:

Alter II de 92....palavras para quê?
 

JummP

UMM
Registo
9 Jan 2007
Mensagens
1.470
Localização
Portugal
caso esta informação ajude, esta semana paguei 200€ por uma revisão,abertura, troca de
orings e colocação de novo no local e afinação, atenção que este valor foi apenas uma revisão,
e não levou quase nenhum material, se levares só a bomba, talvez seja menos um pouco,
mas só te dão orçamento depois de verem a bomba
caso precises envio-te o contato por PM
a oficina é em Vila do Conde
cumpts

Jorge Portela



 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
bom dia...
arranjei a limpar a trocar as borrachas da bomba..por 100 euros...
se algéum precisar...

fora isso tinha a peça que regula o caudal de gasóleo presa...
foi solta e tal..tudo no sítio.. levei de volta pra oficina, montar..e a verdadeira surpresa:

quase igual!!

não acelera...quando pega fica acelerado...e fuma branco!!

bem...lá vou ter de mandar o tecnico ao local averiguar!!

Alter II de 92....palavras para quê?
 

fpedrotn

UMM
Registo
29 Out 2007
Mensagens
312
Localização
Portugal
ontem pra tirar as teimas fui buscar uma bomba lucas dum turbo..a funcionar..(é o que se chama gastar dinheiro)...hoje já meti ao sítio e o motor(y) a trabalhar direitinho!

ou seja, a boshch vai voltar para as mãos do técnico, e já hoje!!
ele ficou passado quando lhe disse que com a lucas trabalhava...porque ele quase garantia que era o motor decomandado..

a lucas que comprei só vertia gasóleo pelo sensor de pressão do turbo..porque as outras borrachas troquei logo..

vamos ver se desta vez a bosch fica a funcionar......;)

sei que não estou no sítio certo para anúncios, mas com tanta volta que dei, acho que consigo arranjar uma bosch dum 2.3 td..:)..
se alguém precisar posso passar lá no tipo para tentar analiar a sítuação!
é só dizer!


Alter II de 92....palavras para quê?
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
já agora quanto é que deste pela bomba bosh? que vais fazer à lucas?



TelmoUMM

Alter I
JN-44-88
 
Top Inferior