• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Bomba de vácuo travões

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Boas!
Um ignorante a perguntar:

acho que se chama assim à peça que tem uma cabeça como um cogumelo junto ao filtro de ar e da bo,ba de água e que liga através de um tubo ao servo freio.
E natural que a mesma faça um pf..pfff..pfff parecendo que está a verter ar ????
O meu mec diz que é assim mas precisava de mais umas oponiões.

Abraço
Pedro R
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
É normal? então o meu está defeituoso...

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
Acho que não é normal! Não está a perder ar, mas sim a recolhe-lo. Não é à toa que se chama bomba de vácuo;)

Não notas o pedal do travão um pouco mais duro?

UMM abraçUMM

j.aldeia


 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Aldeia, não, por acaso não noto nada de diferente. Trava bem mas não trava a derrapar.
O mec tirou a mangueira do servo freio e meteu um dedo a tapar e disse que era assim mas eu
estou desconfiado.
A minha é daquelas de cogumelo. Não terá lubrificação ? A pequena tampa redonda tem 4 furos que
dá a entender ser de rodar para tirar.

Abraço
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
É normal chupar o ar pela manguiera que o teu mecânico retirou tal como ele disse. Posivelmente temos o mesmo problema, o meu vermelho também não bloqueia as rodas, mas sinto o pedal mais duro.

Penso que a travar a sério deveria bloquear, o meu neves bloqueia bem, inclusivé tive que me habituar ao travão pois é bastante mais sensivel que o do vermelho.

Os meus depressores são diferentes, o unico em forma de cogumelo é o do longo. Imagino que possa ter algum tipo de lubrificação (como tem parafusos, assume-se que se pode desmontar para limpar e lubrificar), mas não sei dizer se realmente se pode fazer isso.

UMM abraçUMM

j.aldeia


 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.944
Localização
Portugal
Creio ter lido palavras do AmigUMM Verdes Rádios dizendo que existem 3 tipos de depressores nos UMM: sem lubrificação, com lubrificação própria e com lubrificação vinda do motor. O que tem lubrificação própria tem tendencia a ficar seco e a fazer barulho. Poderá ser o caso...

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Boas!
Aldeia, se o teu no lonho tem parafusos estás com sorte pois o meu nada tem !!
Ontem estive no mec a instalar um software e falei nisso e ele disse-me que não tinha qualquer
lubrificação. Continuo a duvidar !!!

Abraço

 

Dias

UMM
Registo
16 Mai 2007
Mensagens
1.909
Localização
Portugal
Boas
se a bomba de vacuo for identica á dos Cournil (sem lubrificação vinda do motor), por norma têm lubrificação, esta é feita através de um orificio que se encontra por baixo do cogumelo (sentido oposto á poli), com uma chave 10 de bocas deve abrir o orificio e verificar se tem óleo, caso contrário deve acrescentar.

cUMMprimentos

Tempo de Aceleração no meu Cournil (0-100 Km/h) em....5 Minutos... mas... com estilo...


Dias
UMM 4x4 Entrepreneur
Made in Portugal



www.ummnelodias.blogspot.com

http://www.youtube.com/user/DiasUMM

http://satao.no.sapo.pt

 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Boas!
Alguém me pode fazer um favor se tiver a bomba de vácuo de cogumelo ?
Precisava de saber se naquele centro redondo no meio da bomba em cima da tampa vos larga ar.
A minha BV faz um pfff ...pfff... como estando a sair ar mas experimentei meter um oring de borracha encaixado a volta do circulo e deixou de fazer.

Agradecido desde já.

Abraço
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.343
Localização
Portugal
Não tenho o longo comigo, mas se não tens pressa posso ver isso. Mas acho que não deveria fazer esse "sopro"!

UMM abraçUMM

j.aldeia


 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Grande Aldeia, não é urgente!
Para mim aquilo está a deixar-me enervado pois acho que não deveria fazer. Parece o apito solto das panelas de pressão pff..pffff.pfff.. a largar o vapor!
Será que está a perder ar ? Ou será que o está a chupar ? Não creio ser chupar porque se a BV funciona com uma membrana ligada a uma rotativa accionada pela poli.
Estava para vedae aquilo com um perfil goma que cá tenho e acho que até levaste um bocado disso mas precisava de ter a certeza.
Ainda por cima não encontrei nenhum parafuso para lubrificar. Tem lá um mas fica mesmo na direcção do centro da poli.

Abraço
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Boas!
Mais ninguém tem uma BV de cogumelo que possa ver isto ?
Arre que tá dificil ! Será que só o amigo Aldeia tem ?
Andei a investigar mais a fundo e na realidade existem umas ranhuras por debaixo do circulo
pequeno na tampa por onde faz o tchhh...tchhhh...tchhhh . Pelo barulho parece sair ar enão entrar.
Gostava de tirar isto a limpo para atirar à cara do mec.
Tinha tão bons travões antes de colocar calços novos e rectificado os discos !! Grr !!!

Abraço

Abraço
 

show_time

UMMzão
Registo
9 Dez 2008
Mensagens
5.198
Localização
Portugal
Boas!

Ainda nao percebi bem o que se passa, o cogumelo e que faz pff ou a extremidade que vai ao servo freio?

quando tiraram o tubo que liga ao servo freio ele fazia muita força de vacuo?

cUMMps

UMM Cournil Entreperneur
Clássico 10-10-1984

Gostas de Ajudar os outros UMMistas?
Queres ser ajudado quando precisares de alguma coisa?
Coopera com a nossa lista de UMMistas amigos e entreajudados.
Preenche:
http://spreadsheets.google.com/viewform?formkey=dDlpVThZUW9neEVwNkJ1aEx1cHczQXc6MA..
E em breve receberás os contactos e localização de todos os companheiros que cooperaram como tu.

UMM - Vencedor por Natureza - Vencedor na Natureza - UMM
 

Humber

UMM
Registo
11 Set 2009
Mensagens
581
Localização
Portugal
Boas,

Aproveitando este tópico, e cruzando com uma conversa que tive à umas semanas com o Martinho, fico na dúvida, a bomba de vácuo não precisa de lubrificação? Tenho um Alter II de 90, e não vejo forma nenhuma de lubrificar a bomba de vácuo, é mesmo assim?

Obrigado e Abraço,

Luis

UMM... o amigo de todas as horas!
 

Luis XZ

UMM
Registo
16 Nov 2007
Mensagens
433
Localização
Portugal
Boas.

O meu (Alter II, de 1992) é deste tipo:

Visto do lado direito



Visto do lado esquerdo



Pormenor, visto de cima



Visto do lado do motor



E também faz esse pffff...pffff...


cUMMprimenTTos
Luis Filipe Araujo
Sócio Clube UMM n.º 190




 
Registo
11 Jun 2008
Mensagens
372
Localização
Portugal
tinha uma BV exactamente igual á do amigo luis, e tambem fazia pff pff pff, barulhinho irritante, e quando o alternador deu o pffffffff:dizzy_face: aproveitei e o meu mecanico aplicou-lhe um alternador com depressor acoplado e com lubrificaçao vinda do motor (metemos um manometro de pressao do oleo pra controlar a dita) tá á coisa de 1 ano mais coisa, menos coisa... poucos km´s fiz, é certo, mas até hoje, sempre ficou silencioso (adeus irritante pff pff pff:D) e voltando ao assunto, sempre axei o pff pff pff pff normal!

www.UMMistas.com
UMM power,a potência laranja
 

kingstar

UMM
Registo
18 Jun 2008
Mensagens
1.601
Localização
Portugal
Obrigado a todos e um especial ao Luis.
É exactamente a que eu tenho e é nesse circulo central com 4 bossas que fax o barulho.
Estranho é estar a ver que o tubo de cima diz outlet/saida portanto terá que aspirar.
Dá-me a entender que a membrana/diafragma trabalha por baixo e aspira de cima mas pôrra, não devia fazer tanto barulho de aspiradeira.
Já agora pergunto a quem aqui já disse sobre um parafuso para lubrificar : é o que vê na foto 3 ?
Isso fica na direcção da poli não fica ???

Bem, vou ficar mais descansado mas vou andar de olho nisso!

Abraço
 
Registo
11 Jun 2008
Mensagens
372
Localização
Portugal
por desconhecimento, nunca lubrifiquei o meu enquanto o tinha montado, talvez daí tanto pff pff pff, mas ele fazia vacuo, e siga pra frente... mas já agora, alguem conhecedor diga de sua justiça se essa "coisa" tem ou n lubrificaçao, e se é no tal parafuso que o amigo pedro fala!

www.UMMistas.com
UMM power,a potência laranja
 

ummendes

UMM
Registo
27 Ago 2007
Mensagens
309
Localização
Portugal
boas
na ultima foto do luis xz esta la o parafuso
retirare e ver se o oleo esta ao nivel.
se não estiver, com uma "galheta" acrescentar.
quanto ao puuuff e normal neste tipo.
so não faz na do cournil ou do alter turbo.
no cournil tem o tubo ligado ao colector de admição
do alter turbo e banhado a oleo do motor.



cUMMprimentos
Carlos Mendes

www.UMMistas.com
 
Top Inferior