• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Bloqueia a Arrancar

snipers

UMM
Registo
5 Jan 2007
Mensagens
1.007
Localização
Portugal
Boas camaradas,

Pessoal agradeço as vossas dicas, de manhã fui dar uma volta ao monte, depois de dar umas voltitas, tive de parar e desguida arranquei em primeira a fundo e as rodas de tras bloquearam, depois de alguns testes verifiquei que estava a acontecer sempre, ou seja, sempre que arrancava com mais força as rodas bloqueavam de imediato... no fim de almoço fui experimentar, já com o carro a frio, e verifiquei que já não acontece...

Inicialmente pensei que fosse o diferencial, depois fiquei a pensar que poderá não ser uma vez que deixou de acontecer, pelo menos parece.

O que acham que será?

Obrigado
 

Jagoz

Administrator
Staff
Registo
28 Mar 2006
Mensagens
1.159
Localização
Djibouti
Boas

isso pode ser os calços dos travões de trás que estão inchados ou com lixo! Por isso depois de parado podem ter arrefecido e já não fazer! Pode ser disso...

UMM abraço
Jagoz | José Sardinha
 

69brunumm

UMM
Registo
19 Jan 2008
Mensagens
351
Localização
Portugal
será
que não tinhas o travão de mão puxado para cima?? e ao andares não sentias o umm preso?

69brunumm
 

snipers

UMM
Registo
5 Jan 2007
Mensagens
1.007
Localização
Portugal
Tambem me lembrei que podia ser o travao de mao, mas nao era porque confirmei varias vezes
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
Amigo snipers
Mistério! Que tipo de travões tem atrás?
Actualmente não sente qualquer tipo de barulho?
Se os cabos de travão de mão não forem os indicados e houver um problema de molas (fracturas), no momento do arranque, pode-se dar um esticar dos mesmos e dar-se uma falsa travagem (embora seja pouco provável).
Poderá, também, haver um problema no diferencial.
No seu caso, eu ia-me deitar lá por baixo e ver as molas e os cabos, seguidamente tirava a tampa do dif. e verificava o seu mecanismo.
UMM abraço
João
 

snipers

UMM
Registo
5 Jan 2007
Mensagens
1.007
Localização
Portugal
POis, os travoes sao os de origem do Alter II.

Não me parece que as molas esteja fracturadas.
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
Amigo snipers

Quando se descreve bem uma anómalia, geralmente encontra-se a solução. Quando diz que "as rodas bloqueiam" quer dizer com isso que de repente elas chegam a arrastar pelo chão, ou quase? Se assim for não me parece que seja qualquer problema de travões, inclinando-me então para o diferencial.
Já agora, isso aconteçe tanto em 4x2 como em 4x4???
UMM abraço
João
 

snipers

UMM
Registo
5 Jan 2007
Mensagens
1.007
Localização
Portugal
Caro amigo,

Acontece tanto em 4x4 como em 4x2 e so acontece quando meto a primeira para arrancar e arranco rapido, elas bloqueiam totalmente, não sei se bloqueia so uma ou as duas, mas pelo menos a do meu lado bloqueia a 100%
 
Registo
8 Jun 2006
Mensagens
1.238
Localização
Portugal
Amigo snipers

Como apenas perderá a junta (podendo comprar ou fazer outra) eu veria o interior do diferencial, muito especialmente os satelites e planetários. Por principio não voltaria a andar com o carro sem essa observação.

Aproveite a ocasião para substituir as anilhas de mola que naturalmente terá nos parafusos da tampa, por anilhas de cobre (justas ao parafuso), bloqueando os parafusos (as roscas)com um pouco de silicone para funtas ou com liquido próprio para bloqueamento. Posteriormente aperte a tampa com firmeza, mas sem exageros.

Vá dando notícias

UMM abraço

João
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
a min tamen me bloquea as veces ao arrancar en primera creo que era de travoes marcha atras no no facia cambielle os bombitos e lixei as zapatas po lo momento non o fai eu pensaba que era o diferencial porque bloqueaba 100% pero e raro que o faga so na primeira velocidade.

Un Saludo
 

zaskar

UMMzito
Registo
30 Mar 2006
Mensagens
139
Localização
-
Também já me aconteceu o mesmo, pensei o pior, afinal eram só as maxilas traseiras demasiado afinadas, andava um bocadinho e depois bloqueava. Vê se também bloqueia para trás, desafina os excêntricos no prato que segura os bombitos para teres a certeza que o problema não é dos travões antes de abrires o diferêncial... ;)


Cumprimenros UMMistas
 
Top Inferior