• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Aquecimento rápido

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
Boas, agradecia q me tirassem uma duvida.

O meu UMM 2.5 atmosférico de 86, está parado à já alguns anos, volta e meio coloco-o a trabalhar e pega de estalo sempre, desde que tenha a bateria com boa carga.
Hoje fui dar uma pequena volta, aqui pelo bairro, talvez estivesse a trabalhar durante 5 minutos.
Achei que ele fez um aquecimento muito rápido, não insisti mais tempo porque já o tinha metido na garagem.
O facto é que o senti muito quente. Como já não circulo com ele há já alguns anos, não me lembro se isso é normal.
Antes de colocar a trabalhar vi o nível de água e estava tudo ok.
A pergunta que fica é se é normal?



Cumprimentos
Eduardo Rego

Guimarães
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.096
Localização
Portugal
O termostato pode ter se estragado e não abriu. Para saber só dirando-o fora e colocando dentro de uma panela de agua a ferver. Ou então compras um novo. Tens liquido de radiador ou agua no circuito, poderá ser tambem o radiador entupido, abraço.


Carripana on the way ...
 

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
Se for termostato posso o tirar, certo? Sei que fica sem sofagem quente.

Para a semana conto em ir fazer a inspecção B e era chato ele aquecer em demasia e pof!:anger:

Meti água este dias com a tampa do radiador aberto e a água correu bem e estava limpa, pelo que penso que não haverá nenhum entupimento.

Cumprimentos
Eduardo Rego

Guimarães
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.096
Localização
Portugal
As vezes acontece a junta apodrecer, mas penso não ser o caso, e como me ensinaram vamos sempre pelo mais facil. Sim se tirares o termostato o que acontece é que o circuito de refrigeração estará sempre a funcionar. Não é muito aconselhado mas em caso de duvida é bem melhor do que aquecer em demasia. (motor frio = maior consumo = maior desgaste). Como sabes os motores tem uma temperatura ideal de funcionamento. Ou se preferires, uma amplitude optimizada de funcionamente (por exemplo de 80 a 85 graus) valores de exemplo. Ai é onde entra o termostato. Mas irá correr tudo bem. Desde que não haja fuga de agua e não aqueca muito, esta tudo ok.

è verdade, escusado será dizer que no lugar da agua é bem melhor o liquido de radiador por razões obvias. A porcaria fica no fundo e não vês por ser mais pesado (ferrugem etc) depois vem os aquecimentos.


Carripana on the way ...
 

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
Obrigado "Fante"

Vou ter de experimentar com calma, para não ter desabores. Vou pedir a um técnico especializado para dar um vista de olhos.

A junta não é, pois não há mistura de água no óleo nem óleo na água.

Vou apostar mesmo no termostato, espero é que não esteja em local de difícil acesso ...

Cumprimentos
Eduardo Rego

Guimarães
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.096
Localização
Portugal
O termostato está na saida da bomba de agua e o radiador (saida superior da bomba de agua). Existem tres pra fusos que tem de ser retirados. Entre essa peça e a boma de agua esta o termostato. Como sabes, a agua quente sobe, dai o termostato estar em cima.


Carripana on the way ...
 

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
Boas, retirei o termoestato e fiz o teste da panela com água, e antes de começar a ferver o termoestato abriu e quando arrefeceu fechou. O que deduzo que está em condições de ser utilizado. a água estava limpa de residuos pelo que não há vestigios de óleo na água. Não experimentei se o carro continuava a aquecer. Mas no caso de continuar, qual será o problema, bomba de água, entupimento do radiador (não me parece)ou falta de uso?
Cumprimentos e desde já obrigado pelas dicas.

Cumprimentos
Eduardo Rego

Guimarães
 

Fante

UMM
Registo
5 Out 2008
Mensagens
1.096
Localização
Portugal
Ok, pelo menos já sabes que o termostato está a funcionar correctamente. Agora não ficou claro quando dizes que aquece. A subir, só ligar o carro e ficar a trabalhar e aquece ? Aquece qunto? chega ao vermelho? explica melhor.


Carripana on the way ...
 

toz

UMM
Registo
31 Mar 2006
Mensagens
1.891
Localização
Portugal
Boa noite.
Vejo esse UMM todos os dias da via-rápida :)

Boa sorte na inspecção. Se precisares de alguma ajuda, apita.

Cumprimentos.
Tozé.

www.UMMistas.com
Sócio nº 3



Deus é bom, mas o vinho...
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.941
Localização
Portugal
Depois de alguns anos parados, trocaste o óleo antes de ligar o motor?

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
Boas, o carro à cerca de 2 anos fez uma revisão a nível de óleos e valvolinas, sendo que, desde essa altura, coloco-o a trabalhar mais ou menos de 15 em 15 dias, de qualquer das maneira vou-lhe mudar o óleo e fazer de novo uma revisão. obrigado alex.

Tozé de facto devias vê-lo todos os dias da via rápida, agora já não está no mesmo local. Quando tiveres por cá dá um toque.

Cumprimentos
Eduardo Rego

Guimarães
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
6.097
Localização
Portugal
quote:Originally posted by eduardorego



Meti água

Asneira....

Retira a água e mete anti-conjelante (dos que são de diluição, pois tem melhor condutibilidade térmica).

Depois de tudo o que já foi dito ainda ninguém se lembrou do estado do radiador.... Provavelmente está cheio de porcaria e não está a fazer o seu trabalho.

Saca fora o radiador e manda-o limpar a uma casa da especialidade. Limpa todo o circuito o melhor que possas, troca o termoestato (é barato). Não te esqueças de limpar o radiador da solfagem.

No final, monta e mete anti-conjelante de qualidade. Se o UMM continuar a aquecer, então preocupa-te a sério. Até lá segue as minhas sugestões e deves ficar com o problema resolvido.

UMM abraçUMM

j.aldeia


 

eduardorego

UMMzito
Registo
5 Mai 2008
Mensagens
98
Localização
-
quote:Originally posted by Aldeia

quote:Originally posted by eduardorego



Meti água

Asneira....

Retira a água e mete anti-conjelante (dos que são de diluição, pois tem melhor condutibilidade térmica).

Depois de tudo o que já foi dito ainda ninguém se lembrou do estado do radiador.... Provavelmente está cheio de porcaria e não está a fazer o seu trabalho.

Saca fora o radiador e manda-o limpar a uma casa da especialidade. Limpa todo o circuito o melhor que possas, troca o termoestato (é barato). Não te esqueças de limpar o radiador da solfagem.

No final, monta e mete anti-conjelante de qualidade. Se o UMM continuar a aquecer, então preocupa-te a sério. Até lá segue as minhas sugestões e deves ficar com o problema resolvido.

UMM abraçUMM

j.aldeia



Ora nem mais, serviço bem feito é assim mesmo. Para a semana é o que vou fazer. A inspecção B q aguarde.
Abraço Aldeia

Cumprimentos
Eduardo Rego

Guimarães
 
Top Inferior