• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Ajuda variada UMM Cournil

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Olá,

após a breve apresentação noutro topico, venho por este meio já solicitar a ajuda e esclarecimento de algumas duvidas referentes ao meu UMM Cournil de 1980.

Reparei hoje que mais ou menos a meio do carro (sou leigo no que toca a mecanica), penso ser no veio de transmissao, tenho a fuga de um liquido espesso e meio transparente (a tal valvolina?). Qual poderá ser o problema? Retentor estragado talvez?

Outro problema pendente são os limpa para brisas, que ó tem mau contacto ou entao o motorzito foi à vida.

Outra questão é onde é que se mete o oleo (qual aconselham?) e onde a agua do radiador?

De resto necessito de variadas peças para o carro, já que ele foi tratado um pouco a bruta montes pelos anteriores donos.Mas vou postar na devida secção.

obrigado já em adiante.
 

migfig

UMMzito
Registo
15 Nov 2006
Mensagens
103
Localização
Portugal
é Valvuline agora é o seguinte pinga ou escorre? se escorrer tens de reparar isso, meter uns vedantes. se pinga é normal o meu alter tambem pinha valvuline e passou um ano e ainda continua cheio.

cmpts migfig
www.design-brushes.com
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Confirmei agora que é no veio de transmissão. Ele somente pinga.

Como vejo o nível da valvolina ou como devo isolar aquilo? O antigo dono disse-me que era com borracha liquida.

 

nunumm

UMM
Registo
30 Mar 2006
Mensagens
1.696
Localização
Portugal
Para vedares o melhor mesmo é trocares o retentor.

O óleo de motor é colocado retirando uma tampoa que tens na cabeça do motor, mesmo cá em cima.

A água do radiador coloca-se pelo vaso de expansão, que é um depósito transparente que tens ligado ao radiador, mesmo por cima.

O motor do limpa pára-brisas, é melhor tirares cá para fora e limpares tudo muito bem e testares a ver se roda.

Pelo que vi moras em Carnaxide e eu costumno ir aí a casa dos meus pais. se quiseres fica c o meu numero e combinamos neste fim de semana e dou-te uma ajuda a veres o que se passa nessa excelente máquina.
Liga-me. 919 445 440
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Obrigado Nunu pela sua ajuda. Infelizmente só cá vou estar no domingo. Se estiver por estas zonas apite. O meu numero é 962639186.

 

futuroUMM

UMM
Registo
30 Abr 2007
Mensagens
306
Localização
-
Olha ve se tens folga nos tirantes que liga o motor as astes dos limpa vidros.
se tiver folga prende o motor e só com uma ajudinha ( á mão) é que volta a rodar

octavio Freitas
 

Inactive

Mestre
Registo
26 Mar 2006
Mensagens
7.467
Localização
-
Obrigao pela ajuda a todos.

Entretanto a viatura começou a fazer muito fumo branco nos primeiros minutos após ligar o motor, e o ralenti tambem tem assim uns cortes, mas tudo estabeliza após uns minutos a andar o carro, mas volta a aparecer na vez seguinte que ligar o motor.

Que será?

Cumprimentos
 

nunumm

UMM
Registo
30 Mar 2006
Mensagens
1.696
Localização
Portugal
Se deixas o carro na rua, o fumo branco no início são humidades no escape, que depois de aquecer deixa de ter e por isso deixa de fazer.
Se o desligares a quente e o voltares a ligar logo de seguida já não deverá fazer o fumo, certo?
 
Top Inferior