• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Agua motor umm

Pacheco

Iniciado
Registo
19 Jan 2016
Mensagens
4
Localização
-
Boas amigo precisava de uma opinião vossa este fim de semana numa voltinha ao passar num rio, os carros frente fizeram "ondas" porque um ficou atascado e entrou agua pelo filtro motor parou.
depois disso tirou-se a agua la de dentro mas o motor ficou a falhar um pouco e manda genero rateres pelo escape, e a fazer muito fumo.
será que alguém me pode dizer que pode ser? ou já lhe aconteceu algo parecido?

Obrigado
 

Aldeia

Administrator
Staff
Registo
31 Jul 2006
Mensagens
7.192
Localização
Portugal
Tens uma biela empenada, no mínimo.

Não andes com o UMM assim. Esse motor tem que ser aberto. Deves também fazer uma purga completa ao depósito de combustível, não vá ter entrado água.





 

Pacheco

Iniciado
Registo
19 Jan 2016
Mensagens
4
Localização
-
ele de motor esta trabalhar certo, nota-se um apequena falha mas nada de mais, nao tem nenhum barulho estranho
 

batrakiu

UMM
Registo
11 Jun 2009
Mensagens
1.929
Localização
Kyrgyzstan
Boa noite.
Já me aconteceu isso, foi abaixo. Quando o coloquei a trabalhar,ficou estilo alfa romeu 33, fazia fumo e dava estalos, depois, quando se aborreceu de fazer isso tudo ficou bom, isto depois de uns 10 minutos a trabalhar ao relanti.



André Santos
UMM Alter Turbo
UMM Alter Troféu

Altura - Algarve

 

valedoumm

UMM
Registo
26 Fev 2008
Mensagens
901
Localização
-
Boas.

Já me aconteceu isso num Alter I em 2000( falta de experiência) a agua entrou, passou o motor e saiu pelo escape!

resultado:

Trabalhar incerto, bolas de fumo, depois regularizou e começei a notar consumo de oleo.

Conselho: muda o oleo e filtro de oleo e observa o consumo a cada 100 klms, se o nível de oleo baixar, abre o motor e muda os segmentos.

Á parte disto tudo, se tiver batida de motor depois da onda, abre já o motor!Para evitar mal maior.

Cumps
 

MarioMachado

Mestre
Registo
31 Out 2008
Mensagens
6.467
Localização
Cortegaça
Se os sintomas não passarem depois de uma limpeza de filtro de ar e purga do deposito de combustivel è quase certo que uma ou mais vielas podem ter empenado...

Cumps

 
Top Inferior