• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Agua fora!!!

paulo santos

UMMzito
Registo
27 Jan 2009
Mensagens
76
Localização
Portugal
Boas pessoal...

Caros amigos aconteceu-me uma avaria que me está a deixar um pouco preocupado,mas como não sou grande coisa na parte mecanica agradecia que me ajudassem..!
Nos dois ultimos passeios que fiz o meu alter turbo resolveu aquecer mais do que o normal e acabou por deitar a agua fora pelo respiro!!!Tambem notei um borbulhar no motor!!!

Depois de falar com alguns amigos "mais ou menos mecanicos",disseram-me para ver se notava um aumento do nivel de oleo ou se notava restos de agua juntamente com o oleo..!

Nenhuma das hipoteses acima descritas foi confirmada.
Afinal o que estará a provocar a saida da agua e o respetivo aquecimento do motor:thinking::thinking:

Espero pelos vossos concelhos o mais breve possivel..!
Obrigado e até breve...
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.943
Localização
Portugal
Não há milagre: a água sai fora do seu circuito normal quando há passagem de pressão do interior do cilindro para o circuito de refrigeração. Isso pode dever-se a cabeça rachada e/ou junta da cabeça queimada. Quando as coisas chegam ao ponto de se misturar a água com o óleo, já o cadáver (cabeça do motor) deveria estar enterrado há muito.

Deixa ver o que o pessoal diz, mas vai procurando um mecânico de confiança. Se precisares, diz de onde és que certamente alguém te poderá indicar boas opções.

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

Dias

UMM
Registo
16 Mai 2007
Mensagens
1.913
Localização
Portugal
Boas
Paulo
Se não existe agua misturada no oleo e vice versa, faz o seguinte:
1º coloca o motor em funcionamento + ou - 4 a 5 minutos.
2º com o motor em funcionamento pressiona o tubo largo que sai da bomba de água e liga no radiador.

Se notares que este tubo está tipo inchado e custa a pressionar o problema estará na junta da cabeça, está a deixar passar parte da compressão de algum cilindro para o circuito de refrigeração, por isso deita-te a água fora, quando o motor deixa de funcionar passa a funcionar ao contrário, como o sistema de refrigeração está sob pressão dixa passar água para o cilindro.
De manhã quando colocas o motor a trabalhar não notas durante uns segundos o motor com um trabalhar esquisito ? ou algum fumo branco ? Pode estar numa fase inicial e ainda não notares estes sintomas.
Neste caso deve proceder á troca da junta da cabeça.


cUMMprimentos

Tempo de Aceleração no meu Cournil (0-100 Km/h) em....5 Minutos... mas... com estilo...


Dias
UMM 4x4 Entrepreneur
Made in Portugal





www.ummnelodias.blogspot.com

http://www.youtube.com/user/DiasUMM

http://satao.no.sapo.pt

 

paulo santos

UMMzito
Registo
27 Jan 2009
Mensagens
76
Localização
Portugal
boas..

Dias,amanha vou experimentar os teus concelhos ,uma vez que tenho o UMM na aldeia!!!

Em relação ao pegar, ele pega bem e não noto nenhum barulho estranho!!!

Á algum tempo atrás tive um problema na minha ford focus muito parecido,e depois de levar a um mecanico ele disse-me que tinha sido a turbina da bomba de agua que se tinha descravado!Poderá tambem estar relacionado com a bomba de agua?

Se alguem conhecer um bom mecanico em UMM´s em coimbra diga...
 

MarioMachado

UMMzão
Registo
31 Out 2008
Mensagens
3.825
Localização
Portugal
quote:Originally posted by paulo santos

boas..

Dias,amanha vou experimentar os teus concelhos ,uma vez que tenho o UMM na aldeia!!!

Em relação ao pegar, ele pega bem e não noto nenhum barulho estranho!!!

Á algum tempo atrás tive um problema na minha ford focus muito parecido,e depois de levar a um mecanico ele disse-me que tinha sido a turbina da bomba de agua que se tinha descravado!Poderá tambem estar relacionado com a bomba de agua?

Se alguem conhecer um bom mecanico em UMM´s em coimbra diga...
A probabilidade de se descravar a turbina da bomba de água é muito reduzida, mas tudo é possível!
Outra coisa que tens que ter em atenção é verificares se o termóstato está a abrir na temperatura indicada ou se simplesmente não abre!!
De qualquer forma pelo que descreves quase de certeza que o motor do teu UMM já está com problemas que vão para além da bomba de água ou do termóstato!!!

Abraço.
 

paulo santos

UMMzito
Registo
27 Jan 2009
Mensagens
76
Localização
Portugal
Boas...

Pessoal hoje levei o UMM a um mecanico lá da zona e o gajo fez os seguintes passos:
-Pôs o jipe a trabalhar retirou a tampa do radiador e disse-me que a junta da cabeça estava boa,se não tivesse boa a agua borbulhava!!!
-Depois foi ver se o termostato esta bom,nada feito o termostato não estava lá!!!
-acelarou o jipe pôs a mão no tubo que sai da bomba de agua para o radiador e no que sai do radiador para o motor e disse que sentia muita pressão na entrada e pouca na saída!!!

Conclusão:Disse-me que era o radiador que estava entupido!!!Acham que esta conclusão tem fundamento?Eu penso que sim,mas!!!

De qualquer maneira já desmontei o radiador e levei-o a uma firma especializada em radiadores,quando tiver novas noticias volto a postar...
 

MarioMachado

UMMzão
Registo
31 Out 2008
Mensagens
3.825
Localização
Portugal
quote:Originally posted by paulo santos

Boas...

Pessoal hoje levei o UMM a um mecanico lá da zona e o gajo fez os seguintes passos:
-Pôs o jipe a trabalhar retirou a tampa do radiador e disse-me que a junta da cabeça estava boa,se não tivesse boa a agua borbulhava!!!
-Depois foi ver se o termostato esta bom,nada feito o termostato não estava lá!!!
-acelarou o jipe pôs a mão no tubo que sai da bomba de agua para o radiador e no que sai do radiador para o motor e disse que sentia muita pressão na entrada e pouca na saída!!!

Conclusão:Disse-me que era o radiador que estava entupido!!!Acham que esta conclusão tem fundamento?Eu penso que sim,mas!!!

De qualquer maneira já desmontei o radiador e levei-o a uma firma especializada em radiadores,quando tiver novas noticias volto a postar...

Eu disse que o problema do teu UMM ia para além da bomba de água e do termóstato!!!(y)(y)

Pela descrição que fazes da atuação do teu mecânico, podes crer que o teu UMM está em boas mãos, quase de certeza que o problema está no assoreamento do radiador…

Contudo não deixo de te felicitar pela sorte que talvez tenhas tido em não teres queimado a junta da cabeça do motor…

Quando tiveres o radiador limpinho ou possivelmente com um favo novo conta como está a máquina para ficarmos a saber se afinal era só o radiador ou se não anda por ai mais alguma coisa!;)

Abraço.;);)



 

paulo santos

UMMzito
Registo
27 Jan 2009
Mensagens
76
Localização
Portugal
Olá pessoal...
Infelismente confirma-se o pior,depois de abrirem as tampas do radiador para limparem depararan-se com um cenario que se pode ver nas fotos abaixo postadas!!!

O Gajo disse-me que não tem reparação,apesar de estar completamente entupido tambem está a apodrecer!!!
Solução:Um ninho novo,só que me estão a pedir 300€ por um ninho novo,será que é um preço justo?Parece-me caro,mas o gajo disse-me que o cobre tinha subido muito e tal..!

Nota importante para quem possa sofrer do mesmo problema: Antes de do meu umm começar a deitar agua fora,andou a aquecer muito,durante muito tempo!!! Sempre com o ponteiro colado ao laranja,ou seja quando o comprei andava sempre mais ou menos a meio,depois começou a subir gradualmente até chegar ao laranja e deitar a agua fora!!!


Já não chegava os impostos,mais uma despesa!!!
 

vpmrato

UMM
Registo
26 Out 2008
Mensagens
689
Localização
Portugal
Boas

A foto apresenta mesmo um radiador em fim de vida.... (n)

O preço que te falaram não me parece muito fora do normal.

Pelo que se diz os valores rondam os 250 +- 300 para a reconstrução.

Custa a dar mas ficas descansado por muitos e bons anos.

Se esse está assim e já que tens a mão na massa verifica também o da sofagem (se o tiveres).

Abraço
Vitor Rato
 
Top Inferior