• Bem-vindo/a Convidado

    O ForUMM/For-UMM é um espaço público on-line de debate de temas ligados aos veículos da marca UMM, aberto a todos os interessados que nele queiram participar de acordo com as condições especificadas em Termos e Regras – ver no fim da página.

    Sem registo, não terá acesso à totalidade da informação que consta nesta plataforma!

    Após o registo deverá apresentar-se à comunidade, seguindo as regras apresentadas no momento de se apresentar. Após a aprovação da apresentação estará pronto para participar no ForUMM/For-UMM em toda a sua plenitude.

    Junte-se a nós! Esta comunidade recebe com gosto quem quer participar.

    A Administração, ForUMM.

Acelarador aos solavancos

martim

UMMzito
Registo
2 Ago 2013
Mensagens
90
Localização
Portugal
Tenho o pedal do acelarador perro e aos solavancos. Imaginem carregar #8531;, ele não fazer nada e quando carregam mais um bocadinho ele faz a aceleração toda de repente. Da bomba não é que tem uma actuação suave, da mola no pedal também não pois já tirei e voltei a colocar e não parece fazer diferença. Só não desmontei o pedal do veio... será o parafuso/ veio do pedal? Será o cabo? É bastante irritante e não acredito dê grande saúde à transmissão.

Alguém já passou por isto? Como resolveram?

::———————————————::
Utilizador UMM desde 1997... e agora outra vez!

UMM Alter II Turbo 1992
 
Registo
29 Abr 2012
Mensagens
895
Localização
Portugal
Provavelmente tens o cabo desfiado , o melhor é desmontares tudo e verificar pois também pode ficar preso a fundo .
 

alex

UMMzão
Registo
7 Dez 2006
Mensagens
2.941
Localização
Portugal
Também me parece que seja o cabo desfiado. Qualquer espia de bicicleta resolve o assunto com os 3 B!

cUMMprimenTTos

Alexandre Madeira
Sócio Club UMM nº236
UMM Cournil 04/83
 

MarioMachado

UMMzão
Registo
31 Out 2008
Mensagens
4.269
Localização
Portugal
Tira o cabo para fora e verifica o estado dele, quase de certeza que o problema está nele.
Mesmo que ele aparente estar bom troca-o por um novo, antes de montares o cabo lubrifica-o com massa consistente para que ele deslize mais facilmente.
Boa sorte.
 

martim

UMMzito
Registo
2 Ago 2013
Mensagens
90
Localização
Portugal
e tirar o cabo não me vai obrigar a afinar coisas? ou é tirar um e por outro?


::———————————————::
Utilizador UMM desde 1997... e agora outra vez!

UMM Alter II Turbo 1992
 

mauras

UMMzito
Registo
15 Nov 2011
Mensagens
104
Localização
Portugal
Viva,

Já passei por esses sintomas. Para mim foi tão simples como tirar o cabo do acelerador (desaparafusando o parafuso que o segura à bomba injectora - ou seja lá onde for) e depois tirá-lo de dentro da "bicha" e lubrificá-lo e tornar a colocá-lo lá... como estava em boas condições não o troquei. E ficou suave como "novo".

Paulo

 

batrakiu

UMM
Registo
11 Jun 2009
Mensagens
1.935
Localização
Kyrgyzstan
Boa noite, além do cabo, ou antes disso verifica o estado da mola que está no pedal do acelerador...

André Santos
UMM Alter Turbo 1991
UMM Alter Troféu 1992
Altura - Algarve

..." não joga o Matic, joga o Manel, o importante é jogarmos com onze..."
..." Conheciam tanto o Talisca como eu o D'artagnan..."
 
Top Inferior